<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
		        		        	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        
        <!-- Start LegacyAppFragment name="Head" -->


		
	
<meta name="sitename" content="Dunstable Today"/>
<meta name="page path" content="News\Local News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
<meta name="category" content="News">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=992, maximum-scale=2.0">

		
					
		    <title>PICTURES: Young hedgehogs released into the wild at Center Parcs - Dunstable Today</title>
	
		<link rel="stylesheet" href="/assets/css/jp-main-02-min.css?v=207" />
	

	
<!--[if IE 7]>
  <link rel="stylesheet" href="/assets/css/ie7.css" />
<![endif]-->
<!--[if lt IE 7]>
  <link rel="stylesheet" href="/assets/css/ie6.css" />
<![endif]-->
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">   
  <meta name="DC.subject" content="Carousels,Local,animal,environment,travel">

	<meta name="description" content='Five young hedgehogs have ventured into the wild at Center Parcs Woburn Forest after being nursed back to health at a local hedgehog hospital.'>
	<meta property="og:title" content='PICTURES: Young hedgehogs released into the wild at Center Parcs'/>
    <meta property="og:description" content='Five young hedgehogs have ventured into the wild at Center Parcs Woburn Forest after being nursed back to health at a local hedgehog hospital.' />
	                                       <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.dunstabletoday.co.uk/webimage/1.7577585.1473851413!/image/image.jpg' />
                  	 			  <meta property="og:url" content='http://www.dunstabletoday.co.uk/news/local-news/pictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590' />
	 			  	 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.dunstabletoday.co.uk/news/local-news/pictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590"},"headline":"PICTURES: Young hedgehogs released into the wild at Center Parcs","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.dunstabletoday.co.uk/webimage/1.7577585.1473851413!/image/image.jpg","height":441,"width":620},"datePublished":"2016-09-14T12:11:02Z","dateModified":"2016-09-14T12:11:02Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Dunstable Today","logo":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/h_60,f_auto/http://signatures.johnstonpress.co.uk/logo.jpg","width":105,"height":60}},"description":"Five young hedgehogs have ventured into the wild at Center Parcs Woburn Forest after being nursed back to health at a local hedgehog hospital."}
</script>

	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=207" media="print" />

	        <link rel="canonical" href="http://www.bedfordtoday.co.uk/news/local/pictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590" />
    	
	<script src="http://community.dunstabletoday.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true "></script>
			<link rel="stylesheet" href="/assets/css/jp-cmt-min.css?v=207" />
		<!--[if IE 9]>
    <link rel="stylesheet" href="/assets/css/jp-comments-theme-ie9.css?v=207" />
	<![endif]-->



<script type="text/javascript">
	var _jp_page = {"pageId":"17577590","gpt":{"unitName":"8057/dunstable.jp/local-news","adPageTemplate":"article","adPageType":"Article Page","nav":"news,local-news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunny","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"","twitterUrl":"","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""}}
	
	var siteKey = 'duns';
	var wtSiteCode = 'duns';
	var platform = 'OAK';
	var pageOptimizationPlatform = 'Desktop';
	 
		if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
	window.janrain.settings.capture = {};
   		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
    janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";
	var httpsLoadUrl = "https://rpxnow.com/load/login.johnstonpress.co.uk";
    var httpLoadUrl = "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	var httpsShareLoadUrl = "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
    var httpShareLoadUrl = "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	var captureServer = "https://johnstonpress.janraincapture.com"; 
	var janrainTimeoutInSeconds = "5"; 
    var sisTimeoutInSeconds = "5";
</script>

			<style>
    @font-face { font-family: 'OpenSans-Light'; font-style: normal; font-weight: 300; src: local('OpenSans-Light'), local('OpenSans-Light'), url(/assets/fonts/OpenSans-Light.woff) format('woff'); }
    @font-face { font-family: 'OpenSans-Regular'; font-style: normal; font-weight: 400; src: local('OpenSans-Regular'), local('OpenSans-Regular'), url(/assets/fonts/OpenSans-Regular.woff) format('woff'); }
    @font-face { font-family: 'OpenSans-Semibold'; font-style: normal; font-weight: 600; src: local('OpenSans-Semibold'), local('OpenSans-Semibold'), url(/assets/fonts/OpenSans-Semibold.woff) format('woff'); }
    @font-face { font-family: 'OpenSans-Bold'; font-style: normal; font-weight: 700; src: local('OpenSans-Bold'), local('OpenSans-Bold'), url(/assets/fonts/OpenSans-Bold.woff) format('woff'); }
    </style>
    <link href="/assets/css/pluck.combined.css" media="(min-width: 600px)" type="text/css" rel="stylesheet"/>
    <link href="/assets/css/jp-mobile-comments.css" media="(max-width: 599px)" type="text/css" rel="stylesheet"/>
    <link href="/assets/css/jp-mobile-comments-theme.css" media="(max-width: 599px)" type="text/css" rel="stylesheet"/>
    <link href="/assets/css/jpdna-core.css" type="text/css" rel="stylesheet" />
	<link href="/assets/css/legacy/article-redesign--desktop.css?v=207" type="text/css" rel="stylesheet" />
	<link rel="stylesheet"  href="/assets/css/legacy/modules/taboola.css?v=207" />

<link rel="stylesheet"  href="/assets/css/legacy/modules/trending-stories.css?v=207" />

<link rel="stylesheet"  href="/assets/css/legacy/modules/top-stories.css?v=207" />

	<link rel="stylesheet"  href="/assets/css/legacy/scribble-eventwidget--desktop.css?v=207" />
		<link rel="stylesheet"  href="/assets/css/legacy/scribble-dailywidget--desktop.css?v=207" />


				<script type="text/javascript">
	var isCoremetricsDisabled = 'false';
</script>
																											
		<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
		</script>
	
		<script type="text/javascript">
				cmSetClientID("50630000|DUNS",true,"data.de.coremetrics.com","dunstabletoday.co.uk");
		</script>
					<script type="text/javascript">
				var coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_-homecarousel-_-{currentDate}-_-140916 | 11:11-_-10-_-506-_-4-_--_--_-OAK-_-News-_-News | Local News-_-";
				
									coremetricsElementAttributes = coremetricsElementAttributes.replace("{pageOptimizationPlatform}", "Desktop");
				
				var appendZero = function(nr) {
                    if (nr < 10) {
                        return '0' + nr;
                    }
                    return nr;
                }

				var getCurrentDate = function() {
				    var currentDate = new Date();
				    currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
				    var day = appendZero(currentDate.getDate());
				    var month = appendZero(currentDate.getMonth() + 1);
				    var year = currentDate.getFullYear().toString().substring(2);
				    var hour = appendZero(currentDate.getHours());
				    var minutes = appendZero(currentDate.getMinutes());

                    return "" + day + month + year + " | " + hour + ":" + minutes;
				}
				
				coremetricsElementAttributes = coremetricsElementAttributes.replace("{pageIdExploreAttribute}", "DUNS | PICTURES: Young hedgehogs released into the wild at Center Parcs 7577590");
				coremetricsElementAttributes = coremetricsElementAttributes.replace("{searchPosition}", "");

				                	coremetricsElementAttributes = coremetricsElementAttributes.replace("{categories}", "Carousels | Local | animal | environment | travel");
                
				coremetricsElementAttributes = coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
				
				if(coremetricsElementAttributes != "" && coremetricsElementAttributes != "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_-homecarousel-_-{currentDate}-_-140916 | 11:11-_-10-_-506-_-4-_--_--_-OAK-_-News-_-News | Local News-_-") {
					cmCreatePageviewTag("DUNS | PICTURES: Young hedgehogs released into the wild at Center Parcs 7577590", "DUNS00008420", "", "", coremetricsElementAttributes);
				} else {
					cmCreatePageviewTag("DUNS | PICTURES: Young hedgehogs released into the wild at Center Parcs 7577590", "DUNS00008420", "");
				}		
			</script>
			<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
		<script src="/assets/script/jp-new-responsive-min.js?v=207"></script>
	<script src="/assets/script/jp-login-min.js?v=207"></script>
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js"></script>
	

     <link rel="alternate" type="application/rss+xml" title="MBLD.news.dynmc.localnews.feed" href="/rss/cmlink/1.5354857" />  




<script type="text/javascript">	
</script>



<!-- End LegacyAppFragment name="Head" -->	

      

              <script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-DUNSTODA-11237145";
	JP.currentPageName = "Local News".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=207"></script>
		
                          
                  
        
      </head>


<body id="jp" class="color-scheme--red">

    
                          <ul class="offset">
	<li><a class="cfo_M .cbo_M" href="#content" title="skip t content" tabindex="1" accesskey="1" onclick="$('#content').attr('tabindex',-4).focus();">Jump to Content</a></li>
	<li><a class="cfo_M .cbo_M" href="#level1nav" title="skip to level 1 navigation" tabindex="2" accesskey="2" onclick="$('#level1nav').attr('tabindex',-1).focus();">Jump to First Navigation</a></li>
			<li><a class="cfo_M .cbo_M" href="#navigationTier" title="skip to level 2 navigation" tabindex="3" accesskey="3" onclick="$('#navigationTier').attr('tabindex',-2).focus();">Jump to Second Navigation</a></li>
		</ul>

    

 
  			    
		<header class="header" role="banner">
																					<style>
						.sticky--leaderboard {
							cursor: auto;
							top: 0;
							left: 0;
							right: 0;
							position: fixed;
							width: 100%;
							display: block;
							z-index: 1001;
							backface-visibility: hidden;
							background-color: rgba(34, 34, 34, 0.7) !important;
							max-width: 100% !important;
						}
					</style>
					<script>var leaderboardTimer = 2000;</script>
					<script type="text/javascript" src="/assets/script/libs/jquery.waypoints.min.js"></script>
					<script type="text/javascript" src="/assets/script/modules/leaderboard_sticky.js?v=207"></script>
														<div class="dc-banner">
	            	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotOOP" class="ad-gpt adGPTTag">
            </div>
                    
      	            </div>
		        		
		<nav id="level1navDiv" tabindex="-1" class="nav-l1 bg gradient main" role="navigation" aria-label="main menu">
			<h1 id="pagePath" style="display:none" class="flt-l">news/local-news</h1>
						<ul id="level1nav" class="cld" role="menubar" aria-level="1">
	<li class="flt-l " role="menuitem">
		<a class="home active" href="http://www.dunstabletoday.co.uk/"></a>
	</li>		
			<li class="flt-l active" role="menuitem">
			<a href="http://www.dunstabletoday.co.uk/news"    >News</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.dunstabletoday.co.uk/sport"    >Sport</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.dunstabletoday.co.uk/what-s-on"    >What's On</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.dunstabletoday.co.uk/jobs"    >Jobs</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.dunstabletoday.co.uk/findit"    >Directory</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.dunstabletoday.co.uk/motors"    >Motors</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.dunstabletoday.co.uk/property"    >Property</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://announce.jpress.co.uk/?source=jpmi_lhp"   target='_blank' >Announcements</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://wow247.co.uk/travel"   target='_blank' >Holidays</a>
		</li>
				<li class="flt-l pos-r" role="menuitem" tabindex="0" aria-haspopup="true" id="js-more-link">
		<a href='javascript:' id="moreLink" class="more">More</a>
					<ul role="menu" id="js-more-nav" class="nav-l1-1" aria-hidden="true">
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.dunstabletoday.co.uk/dating"   target='_blank' >Dating</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.dunstabletoday.co.uk/bingo"   target='_blank' >Bingo</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://dunstablegazette.jpphotosales.co.uk"   target='_blank' >Buy A Photo</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.dunstabletoday.co.uk/digital-editions"    >Digital Editions</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.dunstabletoday.co.uk/public-notices"    >Public Notices</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.dunstabletoday.co.uk/live-news-blog"    >Live News Blog</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.dunstabletoday.co.uk/world-war-one"    >World War One</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.agepartnership.co.uk/mcx/pension-income/do:landing/mc0:RegionalPress/mc1:Press/mc2:WebsiteNav" rel='nofollow'  target='_blank' >Pension Calculator</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://local.dunstabletoday.co.uk"   target='_blank' >Local Guide</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.dunstabletoday.co.uk/sponsored-feed"    >Sponsored Feed</a>							
					</li>
							</ul>
				</li>					
	</ul>						
                          	
<form name="googleSiteSearch" id="searchForm_0" role="search" class="site-search" action="http://www.dunstabletoday.co.uk/search">
	<fieldset class="site-search__fieldset">
				<input id="searchInNav_0" class="site-search__text" type="text" autocomplete="off" name="query" value="" maxlength="140"/>
		<input name="p" value="header" hidden />
	    <button class="site-search__submit" type="submit"></button>
	</fieldset>
</form>


<script src='//www.google.com/jsapi' type='text/javascript'></script>
	<script type="text/javascript" src="/assets/script/minified/google-search-min.js?v=207"></script>
	<script type="text/javascript">
		var google_search_settings = {
			index: '0',
			cx: '008646055636509664239:MBLD',
			autocompleteLimit: '10',
			searchformid: 'searchForm_0',
			searchtextid: 'searchInNav_0'
		};
	  init_google_search_box(google_search_settings);
	</script>
        
      		</nav>

		<div class="content">
			<div class="main">
									<a id="publicationLogo"  class="logo-holder flt-l" href="http://www.dunstabletoday.co.uk/">
						
       
 <img src="/webimage/7.16804.1375702947!/image/2162347578.png_gen/derivatives/default/2162347578.png" alt="" />
     
     					</a>
				
				

<script type="text/javascript">
	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';
			janrain.settings.capture.stylesheets = ['/assets/css/janrain-min.css?v=207'];
		janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';
	
	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);
	
	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';  
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();
	
		var loginView = new LoginRegisterView(4);

	var screenName = "";
		LoginRegister.initVariables(loginView, "local news" , "" , screenName, 2);
	$(document).on("janrainCaptureWidgetOnLoad", function(){
	    LoginRegister.initJanrainEventHandlers();
	    janrain.capture.ui.start();
	});
</script>

<nav class="user-links flt-r" aria-label="logging in navigation">
		<ul class="login hidden" role="menu" id="loginRegisterPanel" aria-label="user login/register">
			<li class="flt-l" role="menuitem"><a href="#" id="login" class="ico ico-login capture_modal_open" >Sign in</a></li>
        </ul>
		<ul class="login hidden" role="menu" id="profileLogoutPanel" aria-label="user login/register">
			<li class="flt-l" role="menuitem"> <a href="/profile" id="login" class="ico ico-login"  rel="nofollow"><span id="username"></span></a></li>
			<li class="flt-l last" role="menuitem"><a href="#" id="logoutBtn" class="capture_end_session">Sign out</a></li>
		</ul>
</nav>

<!-- Capture widget screens -->
<div style="display:none;" id="signIn">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<aside class="sign-in-carousel cbg_hint">
		<div id="signInCarousel">
			<ul>
				<li><img src="/assets/images/carousel/signIn-01.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-02.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-03.png" width="545" height="152"></li>
			</ul>
			<nav class="nav">
				<button class="prev"></button>
				<button class="next"></button>
			</nav>
		</div>
	</aside>	
	
	{* #userInformationForm *}	
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">
				<h2 class="capture_centered">with your social account</h2>
				{* loginWidget *} 
				<div class="capture_centerText switchLink"><a id="signInSwitchAccounts" href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>				
			</div>
			<div class="jrRight">	
				<h2>with your email account</h2>
					<label class="label_IE" for="capture_signIn_form_item_traditionalSignIn_emailAddress">Email Address</label>
					{* traditionalSignIn_emailAddress *}
					<label class="label_IE" for="capture_signIn_traditionalSignIn_password">Password</label>
					{* traditionalSignIn_password *}			
			</div>
			
		</div>
	
		<div class="capture_footer">
			<div class="capture_right">
				{* traditionalSignIn_signInButton *}
				<a href="javascript:void(0)" data-capturescreen="forgotPassword" class="jrForgot">Forgotten your password?</a>
			</div>
			<div class="capture_left">
				<a href="javascript:void(0)" data-capturescreen="traditionalRegistration">
					<button id="capture_traditionalSignIn_createButton" class="capture_traditionalSignIn_createButton capture_secondary capture_btn_half capture_btn capture_primary" type="submit" value="Create Account">
						No account yet? Register now.
					</button>
				</a>
			</div>				
		</div>	
	{* /userInformationForm *}
	<div class="clearfix"></div>
</div>	<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<aside class="sign-in-carousel cbg_hint">
		<div id="returnSocialCarousel">
			<ul>
				<li><img src="/assets/images/carousel/signIn-01.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-02.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-03.png" width="545" height="152"></li>
			</ul>
			<nav class="nav">
				<button class="prev"></button>
				<button class="next"></button>
			</nav>
		</div>
	</aside>	
	
	{* #userInformationForm *}	
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">
				<h2 class="capture_centered">with social account</h2>
				{* loginWidget *} 
				<div class="capture_centerText switchLink jrForgot"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
			</div>
			<div class="jrRight">	
				<h2>with your email account</h2>
					{* traditionalSignIn_emailAddress *}
					{* traditionalSignIn_password *}			
			</div>
			
		</div>
	
		<div class="capture_footer">
			<div class="capture_right">
				{* traditionalSignIn_signInButton *}
				<a href="#" data-capturescreen="forgotPassword" class="jrForgot">Forgotten your password?</a>	
			</div>
			<div class="capture_left">
				<a href="#" data-capturescreen="traditionalRegistration">
					<button id="capture_returnSocial_traditionalSignIn_createButton" class="capture_traditionalSignIn_createButton capture_secondary capture_btn_half capture_btn capture_primary" type="submit" value="Create Account">
						No account yet? Register now.
					</button>
				</a>
			</div>
		</div>	
	{* /userInformationForm *}
	<div class="clearfix"></div>
</div>	<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<aside class="sign-in-carousel cbg_hint">
		<div id="returnTraditionalCarousel">
			<ul>
				<li><img src="/assets/images/carousel/signIn-01.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-02.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-03.png" width="545" height="152"></li>
			</ul>
			<nav class="nav">
				<button class="prev"></button>
				<button class="next"></button>
			</nav>
		</div>
	</aside>	
	
	{* #userInformationForm *}	
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">
				<h2 class="capture_centered">with social account</h2>
				{* loginWidget *} 
				<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
			</div>
			<div class="jrRight">					
				<h2 id="traditionalWelcomeName">Welcome back!</h2>
					<label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">Email Address</label>
					{* traditionalSignIn_emailAddress *}
					<label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
					{* traditionalSignIn_password *}	
			</div>
			
		</div>
	
		<div class="capture_footer">
			<div class="capture_right">
				{* traditionalSignIn_signInButton *}
				<a href="#" data-capturescreen="forgotPassword" class="jrForgot">Forgotten your password?</a>	
			</div>
			<div class="capture_left">
				<a href="#" data-capturescreen="traditionalRegistration">
					<button id="capture_returnTraditional_traditionalSignIn_createButton" class="capture_traditionalSignIn_createButton capture_secondary capture_btn_half capture_btn capture_primary" type="submit" value="Create Account">
						No account yet? Register now.
					</button>
				</a>
			</div>
		</div>	
	{* /userInformationForm *}
	<div class="clearfix"></div>
</div><div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	{* #socialRegistrationForm *}
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">	
				{* socialRegistration_firstName *}
				{* socialRegistration_lastName *}
				{* socialRegistration_emailAddress *}
				{* socialRegistration_displayName *}
			</div>
			<div class="jrRight">
				<div class="capture_checkbox">
		            <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
				</div>
				<small class="terms">
					<p>By registering you are agreeing to the <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions</a> of the website.</p>
				</small>
			</div>
			<input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            				{* socialRegistration_captcha *}
					</div>
		<div class="capture_footer">
			<div class="capture_left">
				<a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>		
			</div>
			<div class="capture_right">
				{* createAccountButton *}
			</div>
		</div>
	{* /socialRegistrationForm *}
	<div class="clearfix"></div>	
</div>

<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Thank you for registering</h1>
	</div>
	<aside class="cbg_hint" id="confirmation">
		<p id="emailSentConfirmation">We have sent a confirmation email to <span id="registeredEmail"></span>.</p>
	</aside>
	<div class="janrain-capture-ui-padding capture_centered">
		<p>You can access your profile and newsletter preferences here</p>
		<a class="profile_pic_small default" href="/profile"><span id="registeredUsername"></span></a>
	</div>
    <div class="clearfix"></div>
	<a onclick="janrain.capture.ui.modal.close();" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;">
		<span class="janrain-icon-16 janrain-icon-ex2"></span>
	</a>
</div><div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Registration</h1>
	</div>
	
	<aside class="cbg_hint">
		<p>Please fill in the remaining fields below to complete your registration.</p>
	</aside>
		{* #registrationForm *}	
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">			
				{* traditionalRegistration_firstName *}
				{* traditionalRegistration_lastName *}
				{* traditionalRegistration_emailAddress *}
				{* traditionalRegistration_password *}
				{* traditionalRegistration_passwordConfirm *}
				{* traditionalRegistration_displayName *}
			</div>
			<div class="jrRight">
				<div class="capture_checkbox">
				    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
				</div>
				<small class="terms">
					<p>By registering you are agreeing to the <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions</a> of the website.</p>
				</small>
				<input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
									{* socialRegistration_captcha *}
							</div>			
		</div>
		<div class="capture_footer">
			<div class="capture_left">
				<a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>		
			</div>
			<div class="capture_right">
				{* createAccountButton *}
			</div>
		</div>
	{* /registrationForm *}
	<div class="clearfix"></div>	
</div>


<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Forgotten your password?</h1>
	</div>
	<div class="cbg_hint">
		<p>Enter your email and we'll send you a link to reset your password.</p>
	</div>
	<div class="janrain-capture-ui-padding">
	{* #forgotPasswordForm *}
		<div class="jrLeft">
			{* traditionalSignIn_emailAddress *}
		</div>
		<div class="jrRight">
			            <input id="capture_forgotPassword_forgotPassword_sendButton" data-capturefield="forgotPassword_sendButton" value="Reset My Password" type="submit" class="capture_forgotPassword_sendButton capture_btn capture_primary" name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
		</div>
		<div class="clearfix"></div>
	{* /forgotPasswordForm *}
	</div>	
</div><div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Reset Your Password</h1>
	</div>
	
	<div class="janrain-capture-ui-padding">
		<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
	</div>
	<div class="capture_footer">
		<a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
	</div>	
</div>  <!-- Capture widget screens -->
    <div style="display:none;" id="resetPassword">
        <div class="capture_header">
            <h1>Reset your password</h1>
        </div>
        <div class="janrain-capture-ui-padding">
	        {* newPasswordForm *}
	        <div class="jrRow">
	        <div class="jrLeft">
                {* newpassword *}
		    </div><div class="jrRight"></div><div class="clearfix"></div>
		    </div>
		    <div class="jrRow">
		    <div class="jrLeft">
		        {* newpasswordConfirm *}
		    </div>
		    <div class="jrRight">
                                <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done" type="submit" class="capture_capture_submit capture_btn capture_primary" name="capture_submit" data-capturescreenname="resetPassword">
            </div><div class="clearfix"></div>
            </div>
	        {* /newPasswordForm *}
        </div>
        <div class="capture_footer">
        </div>
    </div>
    <div style="display:none;" id="resetPasswordSuccess">
        <div class="capture_header">
            <h1>Your password has been changed</h1>
        </div>
        <div class="janrain-capture-ui-padding">
       		<p>Password has been successfully updated.</p>
        </div>
        <div class="capture_footer">
            <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">Sign in</a>
        </div>
    </div>
    <div style="display:none;" id="resetPasswordRequestCode">
        <div class="capture_header">
            <h1>Reset your password</h1>
        </div>
        <div class="cbg_hint">
        	<p>We didn't recognise that password reset code. Enter your email address to get a new one.</p>
        </div>
        <div class="janrain-capture-ui-padding">
	        {* #resetPasswordForm *}
				<div class="jrLeft">
				{* traditionalSignIn_emailAddress *}
				</div>
				<div class="jrRight">
				{* forgotPassword_sendButton *}
				</div>
                <div class="clearfix"></div>
	        {* /resetPasswordForm *}
        </div>
    </div>
    <div style="display:none;" id="resetPasswordRequestCodeSuccess">
        <div class="capture_header">
            <h1>Reset your password</h1>
        </div>
        <div class="janrain-capture-ui-padding">
			<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
		</div>
        <div class="capture_footer">
            <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div><div style="display:none;" id="mergeAccounts">
{* mergeAccounts {"custom": true} *}
        <div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer">
            <div class="capture_header">
                <div class="capture_icon_col">
                    {| rendered_current_photo |}
                </div>
                <div class="capture_displayName_col">
                    {| current_displayName |}<br />
                    {| current_emailAddress |}
                </div>
                <span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span>
            </div>
            <div class="capture_dashed">
                <div class="capture_mergeCol capture_centerText capture_left">
                    <p class="capture_bigText">{| foundExistingAccountText |}.</p>
                    <div class="capture_hover">
                        <div class="capture_popup_container">
                            <span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br />
                        </div>
                        {| moreInfoText |}
                    </div>
                </div>
                <div class="capture_mergeCol capture_mergeExisting_col capture_right">
                    <div class="capture_shadow capture_backgroundColor capture_border">
                        {| rendered_existing_provider_photo |}
                        <div class="capture_displayName_col">
                            {| existing_displayName |}<br />
                            {| existing_provider_emailAddress |}
                        </div>
                        <span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |} "></span>
                        <div class="capture_centerText capture_smallText">Created at {| existing_createdDate |} {| existing_siteName |}</div>
                    </div>
                </div>
            </div>
            <div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined">
                <div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined">
                    <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                        <input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio">
                            {| connectLegacyRadioText |}
                    </label>
                </div>
                <div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined">
                    <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                        <input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio">
                            {| createRadioText |} {| current_provider |}
                    </label>
                </div>
                <div class="capture_tip" style="display:none;">
            </div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>
            </div>
            <div class="capture_footer">
                {| connect_button |}
                {| create_button |}
            </div>
        </div>
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Sign in to complete account merge</h1>
	</div>
	{* #tradAuthenticateMergeForm *}
		<div class="janrain-capture-ui-padding">
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
		</div>
		<div class="capture_footer">
			<div class="capture_left">
				<a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>		
			</div>
			<div class="capture_right">
				{* traditionalSignIn_signInButton *}
			</div>
		</div>
	{* /tradAuthenticateMergeForm *}
</div>
<div style="display:none;" id="preferencesScreen" class="janrain-capture-ui capture-ui-content">  
    <div class="capture_header">  
        <h1>Newsletter Preferences</h1>  
    </div> 
    
    <aside class="cbg_hint">
		<p>Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</p>
		<a href="#" onclick="janrain.capture.ui.modal.close();" id="noPreferencesWanted" class="capture_centerText">No thanks, take me straight to the site.</a>
	</aside> 
    
    <div class="janrain-capture-ui-padding">   
    	
    	<div class="jrLeft">
    		<div id="dailyNewslettersContainer" style="display:none;">
	    		<h2>Daily Newsletter</h2>
	    		<p id="dailyDescription"/>
	    		<ul class="capture_checkbox" id="dailyNewsletters">
	    				    		</ul>
	    	</div>
	    	
    		<div id="additionalNewslettersContainer" style="display:none;">
	    		<h2 id="additionalOptionsTitle">Additional Newsletter</h2>
	    		<p id="additionalDescription"/>
	    		<ul class="capture_checkbox" id="additionalOptions">
	    				    		</ul>
	    	</div>
    		
    	</div>
    	<div class="jrRight">
    	    <h2>Where do you live?</h2>
   		    <p>Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>
    	    <div class="capture_form_item capture_text">
                <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name="" placeholder="Enter Postcode">
                <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode <br/>(letters and numbers only)</div>
            </div>
    	</div>
		
   		<!-- {* traditionalRegistration_displayName *}
        <h2>Promotion Code: </h2>  
        <input id="middleName" value="" type="email" class="capture_text_input" name="middleName"> 
        <div class="capture_rightText">
            <button id="subscribeSubmitButton" class="capture_btn capture_primary" 
                    type="submit" value="Subscribe" name="subscribeSubmitButton" onclick="updateCaptureRecord();">Submit</button>
        </div> -->
    </div>    
    <div class="capture_footer">
		<div class="capture_right">
			<button id="subscribeSubmitButton" class="capture_btn capture_primary" 
                  type="submit" value="Subscribe" name="subscribeSubmitButton" onclick="UserPreferencesLogic.updatePreferences();">Done</button>
		</div>
	</div>	
    <div class="clearfix"></div>
<a href="" onclick="janrain.capture.ui.modal.close();" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-16 janrain-icon-ex2"></span></a>
</div><div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">  
    <div class="capture_header">  
        <h1>Already Registered</h1>  
    </div> 
    
    <aside class="cbg_hint">
		<p>It looks like you're already registered.</p>
	</aside>
	
		<div class="janrain-capture-ui-padding">	
			<p><span id="alreadyRegisteredEmail"></span> is already registered with <span id="alreadyRegisteredLatestSite"></span>. 
			You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>. 
			Alternatively, you can create a new account with another email address.</p>
			
			<div class="jrRight">	
				<div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress" class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error" data-capturefield="undefined" data-capturescreenname="returnTraditional"><input id="capture_returnTraditional_traditionalSignIn_emailAddress" data-capturefield="traditionalSignIn_emailAddress" value="" type="email" class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address" name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional"><div class="capture_tip" style="display:none;"></div><div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating</div><div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is required.</div></div>
				<div id="capture_returnTraditional_form_item_traditionalSignIn_password" class="capture_form_item capture_password capture_form_item_traditionalSignIn_password" data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password" data-capturefield="traditionalSignIn_password" value="" type="password" class="capture_traditionalSignIn_password capture_text_input" placeholder="password" name="traditionalSignIn_password"><div class="capture_tip" style="display:none;"></div><div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div><div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div></div>	
			</div>
			
		</div>
	
		<div class="capture_footer">
			<div class="capture_left">
				<a id="alreadyRegisteredClosing">Create a new account</a>
			</div>	
			<div class="capture_right">
				<button id="capture_returnTraditional_traditionalSignIn_signInButton" class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary" type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In" name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
			</div>				
		</div>	
    <div class="clearfix"></div>
<a class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-16 janrain-icon-ex2"></span></a>
</div>
<script>
	$('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function(){
		$("#allreadyRegistered").css("display","none");
		 janrain.capture.ui.modal.open("signIn");
		 document.getElementById("capture_traditionalSignIn_createButton").click();		 
	});
	$('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function(){
		console.log("... signing in");
		console.log("open newsletter preferences");
	});
</script><!-- Janrain Verify Email widget screens -->
<div style="display:none;" id="verifyEmail">
</div>
<div style="display:none;" id="verifyEmailSuccess">
    <div class="capture_header">
        <h1>Email verification</h1>
    </div>
    <div class="janrain-capture-ui-padding">
        <p id="verifyEmailSuccessMessage">Thank you for verifying your email address.</p>
        <p id="verifyEmailErrorMessage" style="display: none;">Verification link has expired, please sign in and click on resend verification email from your profile page.</p>
        <p id="verifyEmailSignedInErrorMessage" style="display: none;">Verification link has expired, please click on resend verification email from your profile page.</p>
    </div>
    <div class="capture_footer">
        <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary capture_closeButton">Close</a>
        <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('signIn')" class="capture_btn capture_primary capture_signInButton" style="display: none;">Sign in</a>
    </div>
</div>
<!-- end Janrain Verify Email widget screens -->					

			 							<div class="dc-half-banner">	
																																				</div>
					
				
																<ul class="info cld flt-l fnt-13" aria-label="social links and weather">
					<li class="flt-l first" title="Today's date" aria-haspopup="true">14/09/16</li>
					
                          
	    
		    				

<li class="flt-l">	
	<span class='ico-weather ico-sunny'><a  class="show-weather-popup" href="#" title="5 day forecast">
		14&deg;C to 28&deg;C Sunny
	</a></span>
</li>  
<div id="weather-lightbox" class="whyregister-lightbox dis-n">
	<section id="weatherpop-up" class="weatherpop-up" role="main">		<div class="localWeather">
			<h3>Luton 5-day weather forecast</h3>
			<a href="" class="close" title="close">Close<b>X</b></a>
		</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Wednesday
					<span class="day-month">14 Sep</span>
				</p>
				  <p class="weatherOutlookHeading">Sunny</p>
  <div class='wico-weather wico-sunny'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">28&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">14&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">North east</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">10 mph</span>
  </p>

			</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Thursday
					<span class="day-month">15 Sep</span>
				</p>
				  <p class="weatherOutlookHeading">Sunny spells</p>
  <div class='wico-weather wico-sunny_spells'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">27&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">15&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">North east</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">7 mph</span>
  </p>

			</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Friday
					<span class="day-month">16 Sep</span>
				</p>
				  <p class="weatherOutlookHeading">Thunderstorm</p>
  <div class='wico-weather wico-thunderstorm'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">18&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">10&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">North west</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">15 mph</span>
  </p>

			</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Saturday
					<span class="day-month">17 Sep</span>
				</p>
				  <p class="weatherOutlookHeading">Sunny spells</p>
  <div class='wico-weather wico-sunny_spells'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">19&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">9&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">North west</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">10 mph</span>
  </p>

			</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Sunday
					<span class="day-month">18 Sep</span>
				</p>
				  <p class="weatherOutlookHeading">Cloudy</p>
  <div class='wico-weather wico-cloudy'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">19&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">12&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">West</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">11 mph</span>
  </p>

			</div>
			</section>
</div>
<script type="text/javascript">
    $('.show-weather-popup').live("click",function(event){
			$('#weather-lightbox').lightbox_me({
				centered: true,
				closeSelector: ".close",
				overlayCSS: {background: '#fff',
				opacity: 0.8}, 
				closeClick: false,
				onLoad: function() { 
					$('#weather-lightbox').find('input:first').focus()
				}
			});
			event.preventDefault();
		});
</script>
		    		 
	        
      					 																	<li class="flt-l"> 
							


  	    	      
	      	      
	      	      	      	   	   	     

					<a class='ext-link' href="https://www.facebook.com/DunstableGazette"  target='_blank' title="Like us" rel='nofollow'>
			Like us 
							<img title="" src="http://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,c_fill/http://www.dunstabletoday.co.uk/webimage/1.5158542.1374588565!/image/3629289794.png" alt=""/>
					</a> 
		
 						</li>
												<li class="flt-l"> 
							


  	    	      
	      	      
	      	      	      	   	   	     

					<a class='ext-link' href="https://twitter.com/DunstableGaz"  target='_blank' title="Follow us" rel='nofollow'>
			Follow us 
							<img title="" src="http://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,c_fill/http://www.dunstabletoday.co.uk/webimage/1.5158543.1374588408!/image/1387243349.png" alt=""/>
					</a> 
		
 						</li>
														        			            						<li class="flt-l">              
						    								<a href="http://www.dunstabletoday.co.uk/advertise-with-us">Place your Ad</a>
						    							</li>
			            			        				</ul>
			 </div>
		</div>
	
				<div id="navTiers"> 
					<nav id="navigationTier" tabindex="-2" class="cld nav nav-l2" role="navigation">
		<ul id="secondMenu" class="cld" role="menubar" aria-label="main menu level 2">					
															<li class="flt-l active " role="menuitem" data-itemNr="1">						
					<a href="http://www.dunstabletoday.co.uk/news/local-news"    >Local News</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="2">						
					<a href="http://www.dunstabletoday.co.uk/news/business"    >Business</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="3">						
					<a href="http://www.dunstabletoday.co.uk/news/health"    >Health</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="4">						
					<a href="http://www.dunstabletoday.co.uk/news/nostalgia"    >Nostalgia</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="5">						
					<a href="http://www.dunstabletoday.co.uk/news/opinion"    >Opinion</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="6">						
					<a href="http://www.dunstabletoday.co.uk/news/pothole-watch"    >Pothole Watch</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="7">						
					<a href="http://www.dunstabletoday.co.uk/news/regional"    >Regional</a>
				</li>
															<li class="flt-l  last" role="menuitem" data-itemNr="8">						
					<a href="http://www.dunstabletoday.co.uk/news/national"    >National</a>
				</li>
					</ul>
	</nav>
			<nav role="navigation" tabindex="-3" class="nav-l3" id="navigationThree">	
																						<ul role="menubar" aria-label="main menu level 3" data-itemNr="2" data-defaultTier3='false' style='display:none;'>					
																																			<li class="flt-l  first " role="menuitem">	
							<a href="http://www.dunstabletoday.co.uk/news/business/business-news"    >Business News</a>
						</li>
																																			<li class="flt-l   last" role="menuitem">	
							<a href="http://www.dunstabletoday.co.uk/news/business/property-news"    >Property News</a>
						</li>
									</ul>										
																				<ul role="menubar" aria-label="main menu level 3" data-itemNr="3" data-defaultTier3='false' style='display:none;'>					
																																			<li class="flt-l  first " role="menuitem">	
							<a href="http://www.dunstabletoday.co.uk/news/health/health-news"    >Health News</a>
						</li>
																																			<li class="flt-l   last" role="menuitem">	
							<a href="http://www.dunstabletoday.co.uk/news/health/nhs-headlines"    >NHS Headlines</a>
						</li>
									</ul>										
																															</nav>
		</div>
		
	</header>
		

                  
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      
        	<div class="essentials main-content" role="main">		
		<div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=207"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7577590&amp;d=/2.7283/2.7284/2.31397';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
    
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">PICTURES: Young hedgehogs released into the wild at Center Parcs</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
							    	<img class="img image__img lead-image__img" alt="Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild." src="http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.dunstabletoday.co.uk/webimage/1.7577585.1473851413!/image/image.jpg" title="Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild." />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild.
					</h4>
				</figcaption>
							</figure>
					
			</header>
		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=207"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool
      " class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dunstabletoday.co.uk%2Fnews%2Flocal-news%2Fpictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.dunstabletoday.co.uk/news/local-news/pictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=PICTURES%3A+Young+hedgehogs+released+into+the+wild+at+Center+Parcs&url=http%3A%2F%2Fwww.dunstabletoday.co.uk%2Fnews%2Flocal-news%2Fpictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="PICTURES: Young hedgehogs released into the wild at Center Parcs"
	data-share-link="http://www.dunstabletoday.co.uk/news/local-news/pictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dunstabletoday.co.uk%2Fnews%2Flocal-news%2Fpictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.dunstabletoday.co.uk/news/local-news/pictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=PICTURES: Young hedgehogs released into the wild at Center Parcs&body=http://www.dunstabletoday.co.uk/news/local-news/pictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="PICTURES: Young hedgehogs released into the wild at Center Parcs"
	data-email-body="http://www.dunstabletoday.co.uk/news/local-news/pictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.7577590)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
									</section>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
								<!-- Article Timestamp -->

                
				
                                
				<div class="article__timestamp article__timestamp--same-day">
					
                    <time class="timestamp timestamp--published" datetime="Wednesday 14 September 2016" pubdate="">
                        <span class="timestamp__time">12:11</span>
                        <span class="timestamp__date">Wednesday 14 September 2016</span>
                    </time>
				</div>				
			</div>
		</div> 
	</aside>				

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
			<a href="#comments-area" class="comments-cta">
													<span class="comments-cta__count">0</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
		<h3 class="article__lead"><!--PSTYLE=$ID/NormalParagraphStyle--><p>Five young hedgehogs have ventured into the wild at Center Parcs Woburn Forest after being nursed back to health at a local hedgehog hospital.</p></h3>

				<p>Willow and Bobby, aged three months, were amongst the prickle of hedgehogs who were encouraged to discover the natural habitat within the forest. After being nurtured back to health at local Shepreth Hedgehog Hospital, the hoglets now have a few months to settle in to their new home before the impending colder months and hibernation.</p><p> </p>
<div id="1.7577586-0">
   <figure class="inline-image article__inline-image">
                 <img class="img-responsive" alt="Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild." title="Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild." src="http://res.cloudinary.com/jpress/image/fetch/f_auto,c_fill/http://www.dunstabletoday.co.uk/webimage/1.7577586.1473851415!/image/image.jpg"/>
                    	<figcaption class="inline-image__caption">
      		<h4 class="h4 image-caption__text">Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild.</h4>
      	</figcaption>
         </figure>
</div>
<p>The UK hedgehog population has dropped from a healthy 30 million to barely one million, with diminishing habitats mainly to blame.</p><p> </p>
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            <p>With numbers falling by more than 95% over the last 50 years, venues such as Shepreth Hedgehog Hospital are needed to look after those hedgehogs found by the public either orphaned, injured, sick or underweight and return them to full health.</p><p> </p>

    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "hybrid-text-links-c-v2",
                placement: "Mobile Mid Article Text Links",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-mid-article-text-links";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-mid-article-text-links' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
<p>The hospital has worked closely with Center Parcs since 2015 when Woburn Forest was recognised as an official hedgehog release site. The site was chosen due to the fantastic natural environment and the care Center Parcs rangers take in ensuring the habitats are kept in perfect conditions for the animals living there, which includes maintaining grasslands, creating dead wood habitats and providing a wide array of wild spaces.</p><p> </p><p>Hedgehogs usually hibernate from mid-autumn through to mid-spring and while in hibernation their fuel supply comes from the fat stores they have built up over the summer. The five juvenile hedgehogs released today have been nursed back to health by the hospital to ensure they are healthy enough to build the stores needed to keep them going through the winter period.</p><p> </p>
<div id="1.7577587-1">
   <figure class="inline-image article__inline-image">
                 <img class="img-responsive" alt="Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild." title="Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild." src="http://res.cloudinary.com/jpress/image/fetch/f_auto,c_fill/http://www.dunstabletoday.co.uk/webimage/1.7577587.1473851418!/image/image.jpg"/>
                    	<figcaption class="inline-image__caption">
      		<h4 class="h4 image-caption__text">Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild.</h4>
      	</figcaption>
         </figure>
</div>
<p>Natasha Ennew, Shepreth Hedgehog Hospital manager, said it was a bittersweet day as staff had become attached to them.</p><p /><p>“But we’re excited for them to discover the world,” she said.</p><p />
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            <p>“We’ve managed a hedgehog rehabilitation programme for the last 25 years and working with Center Parcs Woburn Forest allows us to offer a safe haven for the baby hedgehogs released from the hospital.”</p><p> </p><p>Lucie Vicentijevic, conservation ranger at Woburn Forest, said: “The winter months are just around the corner and we need to look at ways to help the wildlife in our forest. For a long time Center Parcs has taken great steps to protect the forests and wildlife where it operates, conducting ongoing surveys into the animal numbers and ensuring their natural habitat is protected. </p><p />
<div id="1.7577588-2">
   <figure class="inline-image article__inline-image">
                 <img class="img-responsive" alt="Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild." title="Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild." src="http://res.cloudinary.com/jpress/image/fetch/f_auto,c_fill/http://www.dunstabletoday.co.uk/webimage/1.7577588.1473851422!/image/image.jpg"/>
                    	<figcaption class="inline-image__caption">
      		<h4 class="h4 image-caption__text">Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild.</h4>
      	</figcaption>
         </figure>
</div>
<p>“Caring for the hedgehogs is just another part of our ongoing activity, but with the species under such threat it’s a mission that we take very seriously.”</p><p> </p><p>Center Parcs Woburn Forest has a team of 18 rangers in charge of enhancing the biodiversity of the woodland and protecting the habitats of the animals that live there, from owls and birds to lizards and bats. These rangers will work closely with Shepreth Hedgehog Hospital over the winter months to ensure as many baby hedgehogs survive these months as possible, working with volunteers, animal keepers and Shepreth Trustees.</p><p> </p>
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            <p>For more information on how Center Parcs works to protect their wildlife, visit <a href="http://blog.centerparcs.co.uk">blog.centerparcs.co.uk</a></p>
<div id="1.7577589-3">
   <figure class="inline-image article__inline-image">
                 <img class="img-responsive" alt="Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild." title="Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild." src="http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.dunstabletoday.co.uk/webimage/1.7577589.1473851426!/image/image.jpg"/>
                    	<figcaption class="inline-image__caption">
      		<h4 class="h4 image-caption__text">Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild.</h4>
      	</figcaption>
         </figure>
</div>

                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            
        
		<span id="article__content-bottom"></span>

							</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/dunstable.jp/native"	data-label="Article"
        data-categories="Travel,Environment,Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="dunstable.jp"
        data-isResponsiveSite="false"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="OAK.1.7577590" 
			data-plckArticleTitle="PICTURES: Young hedgehogs released into the wild at Center Parcs" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.dunstabletoday.co.uk/news/local-news/pictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="MBLD.d" 
			data-plckDiscoveryCategories="Carousels,Local,animal,environment,travel">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
									<script type="text/javascript" src="/assets/script/minified/pluck-responsive-min.js?v=207"></script>
							<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "OAK.1.7577590",
				plckArticleTitle: "PICTURES: Young hedgehogs released into the wild at Center Parcs",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.dunstabletoday.co.uk/news/local-news/pictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590",
				plckItemsPerPage : "15", 				plckDiscoverySection: "MBLD.d",
				plckDiscoveryCategories: "Carousels,Local,animal,environment,travel"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=207"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=207"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical">
	<h2 class="trending-stories__title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.dunstabletoday.co.uk/news/local-news/family-of-10-slam-luton-council-for-lack-of-dining-room-in-offered-house-1-7565275" class="news-card__title-link" title="Family of 10 slam Luton Council for lack of dining room  in offered house">
						Family of 10 slam Luton Council for lack of dining room  in offered house
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.dunstabletoday.co.uk/news/local-news/warning-as-man-tries-to-abduct-teenage-girl-in-houghton-regis-1-7570736" class="news-card__title-link" title="Warning as man tries to abduct teenage girl in Houghton Regis">
						Warning as man tries to abduct teenage girl in Houghton Regis
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.dunstabletoday.co.uk/news/local-news/brutes-storm-into-elderly-woman-s-home-in-houghton-regis-1-7573208" class="news-card__title-link" title="&lsquo;Brutes&rsquo; storm into elderly woman&rsquo;s home in Houghton Regis">
						&lsquo;Brutes&rsquo; storm into elderly woman&rsquo;s home in Houghton Regis
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.dunstabletoday.co.uk/news/local-news/man-charged-over-deaths-of-family-from-dunstable-1-7570498" class="news-card__title-link" title="Man charged over deaths of family from Dunstable">
						Man charged over deaths of family from Dunstable
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.dunstabletoday.co.uk/news/local-news/robbery-in-dunstable-town-centre-1-7573560" class="news-card__title-link" title="Robbery in Dunstable town centre">
						Robbery in Dunstable town centre
					</a>
				</h3>
			</header>
		</article>			
		</li>
		</ol>
</section>
<div class="clearfloat"></div>
				   					 
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              			
		
	                  <div id="topStories1" class="top-stories top-stories--vertical">
	<h2 class="top-stories__title">More from News</h2>
	<ul class="top-stories__list">
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://m.dunstabletoday.co.uk/news/local-news/proud-to-make-posy-for-keech-1-7574613 title="Amy Richardson designed and made the posy for Keech's 25th birthday" class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://m.dunstabletoday.co.uk/webimage/1.7574612.1473758893!/image/image.jpg" alt="Amy Richardson designed and made the posy for Keech's 25th birthday"></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://m.dunstabletoday.co.uk/news/local-news/proud-to-make-posy-for-keech-1-7574613 title="Proud to make posy for Keech">Proud to make posy for Keech</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://m.dunstabletoday.co.uk/news/local-news" title="Local News">Local News</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://m.dunstabletoday.co.uk/news/local-news/top-mark-for-leedon-in-primary-science-award-1-7577696 title="Top mark for Leedon in primary science award" class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://m.dunstabletoday.co.uk/webimage/1.7577695.1473853160!/image/image.jpg" alt="Top mark for Leedon in primary science award"></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://m.dunstabletoday.co.uk/news/local-news/top-mark-for-leedon-in-primary-science-award-1-7577696 title="Top mark for Leedon in primary science award">Top mark for Leedon in primary science award</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://m.dunstabletoday.co.uk/news/local-news" title="Local News">Local News</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://m.dunstabletoday.co.uk/news/local-news/apple-assures-users-ios-10-update-is-safe-after-iphone-bricking-issues-1-7577708 title="Apple assures users iOS 10 update is safe after iPhone ‘bricking’ issues" class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://m.dunstabletoday.co.uk/webimage/1.7567912.1473332420!/image/image.jpg" alt="Apple assures users iOS 10 update is safe after iPhone ‘bricking’ issues"></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://m.dunstabletoday.co.uk/news/local-news/apple-assures-users-ios-10-update-is-safe-after-iphone-bricking-issues-1-7577708 title="Apple assures users iOS 10 update is safe after iPhone ‘bricking’ issues">Apple assures users iOS 10 update is safe after iPhone ‘bricking’ issues</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://m.dunstabletoday.co.uk/news/local-news" title="Local News">Local News</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://m.dunstabletoday.co.uk/news/local-news/pictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590 title="Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild." class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://m.dunstabletoday.co.uk/webimage/1.7577585.1473851413!/image/image.jpg" alt="Rescued hedgehogs are returned to the wild at official hedgehog release site, Center Parcs Woburn Forest, after being nursed back to health at a local hedgehog hospital.  This Photo: A young hoglet has one final weigh-in to check he&#65533;&quot;s healthy before being released to in to the wild."></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://m.dunstabletoday.co.uk/news/local-news/pictures-young-hedgehogs-released-into-the-wild-at-center-parcs-1-7577590 title="PICTURES: Young hedgehogs released into the wild at Center Parcs">PICTURES: Young hedgehogs released into the wild at Center Parcs</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://m.dunstabletoday.co.uk/news/local-news" title="Local News">Local News</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://m.dunstabletoday.co.uk/news/local-news/more-than-half-of-learners-fail-driving-test-1-7577504 title="More than half of learners fail driving test" class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://m.dunstabletoday.co.uk/webimage/1.7577503.1473850649!/image/image.jpg" alt="More than half of learners fail driving test"></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://m.dunstabletoday.co.uk/news/local-news/more-than-half-of-learners-fail-driving-test-1-7577504 title="More than half of learners fail driving test">More than half of learners fail driving test</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://m.dunstabletoday.co.uk/news/local-news" title="Local News">Local News</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://m.dunstabletoday.co.uk/what-s-on/10-best-outdoor-games-we-used-to-play-that-our-kids-have-never-heard-of-1-7574922 title="Remember when children used to play outdoors?" class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://m.dunstabletoday.co.uk/webimage/1.7574920.1473771978!/image/image.jpg" alt="Remember when children used to play outdoors?"></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://m.dunstabletoday.co.uk/what-s-on/10-best-outdoor-games-we-used-to-play-that-our-kids-have-never-heard-of-1-7574922 title="10 best outdoor games we used to play that our kids have never heard of">10 best outdoor games we used to play that our kids have never heard of</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://m.dunstabletoday.co.uk/what-s-on" title="What's On">What's On</a></div>
                			</div>
			</article>
		</li>
		</ul>
</div>
<script type="text/javascript">
	var currentArticleUrl = window.location.protocol + "//" + window.location.hostname + window.location.pathname;
	
	var noOfStories = 5;
	var addedStories = 0;
	$("#topStories1 li").each(function(index, liElement) {
		var articleUrl = $(liElement).find("a").attr("href");
		
		if (articleUrl !== currentArticleUrl) {
			$(liElement).show();
			addedStories++;
		}
		
		if (addedStories == noOfStories) {
			return false;
		}
	});
</script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=207"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=207"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>

		    
                          
                            <div id="adSlotBottomBannerNonResp" class="ad-gpt adGPTTag">
            </div>
                    
          
    <p class="back-to-top noPrintable"><a href="#">Back to the top of the page</a></p>
</div>

	</div>
 

                          

  			    
			<script type="text/javascript" src="/assets/script/minified/taboola/taboola-end-of-body-min.js?v=207"></script>
	
	<footer class="footer">
		<div class="top">
							<a href="http://www.dunstabletoday.co.uk/" title="" class="logo">
			     	
       
 <img src="/webimage/7.16804.1375702947!/image/2162347578.png_gen/derivatives/default/2162347578.png" alt="" />
     
     			    </a>
						
                          	
<form name="googleSiteSearch" id="searchForm_1" role="search" class="site-search" action="http://www.dunstabletoday.co.uk/search">
	<fieldset class="site-search__fieldset">
				<input id="searchInNav_1" class="site-search__text" type="text" autocomplete="off" name="query" value="" maxlength="140"/>
		<input name="p" value="footer" hidden />
	    <button class="site-search__submit" type="submit"></button>
	</fieldset>
</form>


<script src='//www.google.com/jsapi' type='text/javascript'></script>
	<script type="text/javascript" src="/assets/script/minified/google-search-min.js?v=207"></script>
	<script type="text/javascript">
		var google_search_settings = {
			index: '1',
			cx: '008646055636509664239:MBLD',
			autocompleteLimit: '10',
			searchformid: 'searchForm_1',
			searchtextid: 'searchInNav_1'
		};
	  init_google_search_box(google_search_settings);
	</script>
        
      		</div>
			
		<div class="mid clearfix">
			
			<div class="dividers">
				<aside class="col-1">
					<ul class="l1" role="menubar">
					 								        							<li role="menuitem"><a href="http://www.dunstabletoday.co.uk/news" title="">News</a></li>	
		 											        							<li role="menuitem"><a href="http://www.dunstabletoday.co.uk/sport" title="">Sport</a></li>	
		 											        							<li role="menuitem"><a href="http://www.dunstabletoday.co.uk/what-s-on" title="">What's On</a></li>	
		 																							<li role="menuitem">							
							  								  		<a class="show-weather-popup" href="#" title="">Weather</a>
								   							    </li>
													<li role="menuitem">							
							  									   	


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=DLK&amp;utm_source=luton-news-dunstable-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer"  target='_blank' title="Advertise my Business" rel='nofollow'>Advertise my Business</a>
														    </li>
													<li role="menuitem">							
							  									   	


	 			  

		<a  href="http://www.dunstabletoday.co.uk/advertise-with-us"  title="Place your Ad" >Place your Ad</a>
														    </li>
													<li role="menuitem">							
							  									   	


  	    	     

		<a  href="http://www.localsubsplus.co.uk/DUN"  title="Subscribe" >Subscribe</a>
														    </li>
											</ul>
									
					<ul class="l2" role="menu">
													<li role="menuitem">
								


	 			  

		<a  href="http://www.dunstabletoday.co.uk/special-features"  title="Special Features" >Special Features</a>
							</li>
													<li role="menuitem">
								


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://wow247.co.uk/travel"  target='_blank' title="Holidays" >Holidays</a>
							</li>
													<li role="menuitem">
								


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.dunstabletoday.co.uk/dating"  target='_blank' title="Dating" >Dating</a>
							</li>
													<li role="menuitem">
								


  	    	     

		<a  href="http://www.dunstabletoday.co.uk/bingo"  title="Bingo" >Bingo</a>
							</li>
													<li role="menuitem">
								


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://dunstablegazette.jpphotosales.co.uk"  target='_blank' title="Buy A Photo" >Buy A Photo</a>
							</li>
											</ul>
				</aside>
					
									<aside class="col-2">
						
                          
        
        	            	            	
			<a href="http://m.dunstabletoday.co.uk" target="_blank" title="" class="footer-widget">
				<img src="/webimage/7.168818.1376379645!/Footer-Mobile-Default.png" alt=""/> 
				<h2>Local news on the move</h2> 
				<p>Keep up to date with all the latest local news on your iPhone or Android phone with our mobile site.</p>
				<p><a href="http://m.dunstabletoday.co.uk" target="_blank" title="Visit this website on your mobile">Visit this website on your mobile to start enjoying it on the move.</a></p>
			</a>			
			
                  
              
      	                   </aside>
								
				<aside class="col-3">
											
                          
        
        	            	            	
 			<h2>Place your Ad online</h2> 
			<p>Create your own advertisement or send someone a special message.</p>
			<p> You can sell your car, unwanted items or place a family announcement through our newspapers and websites at really low prices.<a href="http://dunstabletoday.co.uk/advertise-with-us" target="_blank"> Click here to place your advert now.</a></p>
                  
              
      																	
                                
                                   			<div id="subscribeNLWidgetLoggedIn" class="hidden" name="subscribeToNewsSportNewsletterFormLI">
							<fieldset>
								<p>Newsletter sign up</p>
								<a title="Sign up" href="/profile" class="submit">Sign up</a>
							</fieldset>
						</div>							
						<div id="subscribeNLWidgetLoggedOut" class="hidden" name="subscribeToNewsSportNewsletterForm">
							<fieldset>
								<p>Newsletter sign up</p>
								<input type="text" id="emailNewsletter" name="email" class="txt" placeholder="Your email" />
	                   			<a id="subscribeNLWidgetLoggedIn" title="Sign up" class="submit" onclick="janrain.capture.ui.modal.open('signIn');" href="javascript:void(0)">Sign up</a>
							</fieldset>
						</div>
													 
      			</aside>	
					
					<aside class="col-4">
													<h2>
								<a href="/2.7379" title="">Contact us</a>
							</h2>							
                                   
																					<p>If you wish, you can contact us using any of the methods below.</p>
																						<p>Media House,</p>
																						<p>39 Upper George Street,</p>
																						<p>Luton</p>
																						<p>England</p>
																						<p>Bedfordshire</p>
																						<p>LU1 2RD</p>
																
															<p>Email: <a href="mailto:editorial@lutonnews.co.uk" title="">editorial@lutonnews.co.uk</a></p>
																						<p>Telephone: 01582 700600</p>
																								</aside>
				</div>
				
				<div class="dividers-2">
					<nav class="footer-nav fnt-uppercase" role="navigation" aria-label="Footer navigation">
						<ul class="flt-l" role="menubar">
													    						      							      		<li role="menuitem">	
						      								        	


	 			  

		<a  href="http://www.dunstabletoday.co.uk/frequently-asked-questions-1-5354788"  title="FAQs" >FAQs</a>
						 		    </li>
													      							      		<li role="menuitem">	
						      								        	


  	    	   	     

		<a  href="http://www.johnstonpress.co.uk/jpplc/termsofaccess"  title="Terms and Conditions" rel='nofollow'>Terms and Conditions</a>
						 		    </li>
													      							      		<li role="menuitem">	
						      								        	


  	    	     

		<a  href="http://www.johnstonpress.co.uk/disclaimer"  title="Disclaimer" >Disclaimer</a>
						 		    </li>
													      							      		<li class="last" role="menuitem">
		      												        	


  	    	     

		<a  href="http://www.johnstonpress.co.uk/cookies-policy"  title="Cookies Policy" >Cookies Policy</a>
						 		    </li>
													</ul>
						<ul class="flt-r" role="menubar">
																															<li class="last" role="menuitem">
		      													 		


  	    	     

		<a  href="http://m.dunstabletoday.co.uk"  title="Switch to Mobile Site" >Switch to Mobile Site</a>
							    	</li>
													</ul>
					</nav>
					<aside class="col-3 fnt-10" role="contentinfo">
												
											   								<p>
									All rights reserved <br /> &copy; <span id="copyDate">2016</span> Johnston Publishing Ltd.
								</p>
								
					   					</aside>
							
				</div>
				
				<div class="btm" role="contentinfo">
									<aside class="col-1">
    					<img src="/assets/images/publicationLogos/press-complaints.png" alt="Press Complaints Commission" />
					</aside>
					<aside class="col-2">
											 		
				<p>
			This website and its associated newspaper adheres to the Independent Press Standards Organisation's Editors' Code of Practice. 
			If you have a complaint about editorial content which relates to inaccuracy or intrusion, then contact the 
			Editor by <a href="/contact-us">clicking here</a>.
				</p>
				<p>
			If you remain dissatisfied with the response provided then you can contact the IPSO by 
					<a href="http://www.ipso.co.uk/">clicking here</a>.
				</p>
			
					 							<p>Dunstable Today provides news, events and sport features from the Luton area. For the best up to date information relating to Luton and the surrounding areas visit us at Dunstable Today regularly or bookmark this page.</p>
					</aside>
				</div>
				
		</div>
		
	</footer>	
	


<div class="euCookiesQuestion" id="euCookiesQuestion" name="euCookiesQuestion" style="display:none">
	        <div class="cookieOptIn">
            <div class="background">
                <div class="container">
                    <div class="message">
                        For you to enjoy all the features of this website Dunstable Today requires permission to use cookies.
                    </div>
                    <div class="allowButton">
						<button  class='euAcceptsCookies' id="euCookiesAcceptCookies">Allow Cookies</button> 
                    </div>
                    <div class="showMore">
                        <div class="toggle">
                            Find Out More <span>&#x25BC;</span>
                        </div>
                    </div>
                </div>
            </div>
        <div class="moreContainer">
            <div class="moreInfo">
                <ul class="headers">
                    
                                        <li data="C1">
                        <h3>What is a Cookie?</h3>
                    </li>
                    <li data="C2">
                        <h3>What is a Flash Cookie?</h3>
                    </li>
                    <li data="C3">
                        <h3>Can I opt out of receiving Cookies?</h3>
                    </li>
                    <li data="C4">
                        <h3>About our Cookies</h3>
                    </li>
              </ul>
                <ul class="cookieContent">
                    <li rel="C1" class="content">
                        <p>Cookies are small data files which are sent to your browser (Internet Explorer, Firefox, Chrome etc) from a website you visit. They are stored on your electronic device.</p>
                    </li>
                    <li rel="C2" class="content">
                        <p>This is a type of cookie which is collected by Adobe Flash media player (it is also called a Local Shared Object) - a piece of software you may already have on your electronic device to help you watch online videos and listen to podcasts.</p>
                    </li>
                    <li rel="C3" class="content">
                        <p>Yes there are a number of options available, you can set your browser either to reject all cookies, to allow only "trusted" sites to set them, or to only accept them from the site you are currently on.</p>
                        <p>However, please note - if you block/delete all cookies, some features of our websites, such as remembering your login details, or the site branding for your local newspaper may not function as a result.</p>
                    </li>
                    <li rel="C4" class="content">
                        <p>The types of cookies we, our ad network and technology partners use are listed below:</p>
                        <ul class="cookieList">
                            <li>
                                <h4>Revenue Science <span>&#x25BA;</span></h4>
                                <p>A tool used by some of our advertisers to target adverts to you based on pages you have visited in the past. To opt out of this type of targeting you can visit the 'Your Online Choices' website by <a href="http://www.youronlinechoices.com/uk/opt-out-help" target="_blank">clicking here.</a></p>
                            </li>
                            <li>
                                <h4>Google Ads <span>&#x25BA;</span></h4>
                                <p>Our sites contain advertising from Google; these use cookies to ensure you get adverts relevant to you. You can tailor the type of ads you receive by <a href="http://www.google.com/ads/preferences/" target="_blank">visiting here</a> or to opt out of this type of targeting you can visit the 'Your Online Choices' website by <a href="http://www.youronlinechoices.com/uk/opt-out-help" target="_blank">clicking here.</a></p>
                            </li>
                            <li>
                                <h4>Digital Analytics <span>&#x25BA;</span></h4>
                                <p>This is used to help us identify unique visitors to our websites. This data is anonymous and we cannot use this to uniquely identify individuals and their usage of the sites.</p>
                            </li>
                            <li>
                                <h4>Dart for Publishers <span>&#x25BA;</span></h4>
                                <p>This comes from our ad serving technology and is used to track how many times you have seen a particular ad on our sites, so that you don't just see one advert but an even spread. This information is not used by us for any other type of audience recording or monitoring.</p>
                            </li>
                            <li>
                                <h4>ComScore <span>&#x25BA;</span></h4>
                                <p>ComScore monitor and externally verify our site traffic data for use within the advertising industry. Any data collected is anonymous statistical data and cannot be traced back to an individual.</p>
                            </li>
                            <li>
                                <h4>Local Targeting <span>&#x25BA;</span></h4>
                                <p>Our Classified websites (Photos, Motors, Jobs and Property Today) use cookies to ensure you get the correct local newspaper branding and content when you visit them. These cookies store no personally identifiable information.</p>
                            </li>
                            <li>
                                <h4>Grapeshot <span>&#x25BA;</span></h4>
                                <p>We use Grapeshot as a contextual targeting technology, allowing us to create custom groups of stories outside out of our usual site navigation. Grapeshot stores the categories of story you have been exposed to. Their privacy policy and opt out option can be <a href="http://www.grapeshot.co.uk/privacy.html" target="_blank">accessed here.</a></p>
                            </li>
                            <li>
                                <h4>Subscriptions Online <span>&#x25BA;</span></h4>
                                <p>Our partner for Newspaper subscriptions online stores data from the forms you complete in these to increase the usability of the site and enhance user experience.</p>
                            </li>
                            <li>
                                <h4>Add This <span>&#x25BA;</span></h4>
                                <p>Add This provides the social networking widget found in many of our pages. This widget gives you the tools to bookmark our websites, blog, share, tweet and email our content to a friend.</p>
                            </li>
                            <li>
                                <h4>3rd Party Cookies <span>&#x25BA;</span></h4>
                                <p>We use Advertising agencies to provide us with some of the advertising on our websites. These include (but are not limited to) <a href="http://www.specificmedia.com/lp/ad-option-icon" target="_blank">Specific Media,</a> <a href="http://www.rubiconproject.com/privacy-policy" target="_blank">The Rubicon Project,</a> <a href="http://www.adjug.com/" target="_blank">AdJug,</a> <a href="http://www.adconion.com/us/privacy-policy/the-adconion-cookie.html" target="_blank">AdConion,</a> <a href="http://www.contextweb.com/privacy_policy/opt_out" target="_blank">Context Web.</a> Please click on the provider name to visit their opt-out page.</p>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div> 


					<script type="text/javascript"> 
		$(".smartAd").hide();
		$(".smartAdV").hide();
	</script>
	<script type="text/javascript" src="http://johnston.grapeshot.co.uk/smartad/channels.cgi?p=dunstable.jp&url=http://www.dunstabletoday.co.uk/news/local-news"></script>


	
		<script src="/assets/script/jp-pp3Footer-responsive-min.js?v=207"></script>

<!--
 start Vibrant Media IntelliTXT script section

<script type="text/javascript" src="http://mediaforce.uk.intellitxt.com/ast/js/mediaforce/johnston/johnston_business.js"></script>
 end Vibrant Media IntelliTXT script section-->
        
      
                          
        
      


<script>
	var _gaq=[['_setAccount','UA-XXXXX-X'],['_trackPageview']];
	(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
</script>


                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
                        
        
        	            	            	
<!--crazy egg tag-->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0018/3606.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
		   
                  
              
      
								
																																																															
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'dunstabletoday.co.uk';
		_sf_async_config.path = "www.dunstabletoday.co.uk"+window.location.pathname;

					_sf_async_config.sections = "News, Local News";
			_sf_async_config.authors = "";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>