<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.dunstabletoday.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="513"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Sport">
<meta name="sitename" content="Dunstable Today"/>
<meta name="page path" content="Football\Hatters"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>International break will benefit Luton attacker McManaman - Dunstable Today</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Championship,Luton Town">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.dunstabletoday.co.uk/sport/football/hatters/international-break-will-benefit-luton-attacker-mcmanaman-1-9051827","headline":"International break will benefit Luton attacker McManaman","thumbnailUrl":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.dunstabletoday.co.uk/webimage/1.9051826.1567070557!/image/image.jpg","dateCreated":"2019-08-29T10:19:48Z","articleSection":"Sport","creator":["Mike Simmonds"],"keywords":["Luton Town","Championship"]}
</script>
<meta name="description" content="Luton will see the best of winger Callum McManaman after the international break according to boss Graeme Jones."/>
<meta property="og:description" content="Luton will see the best of winger Callum McManaman after the international break according to boss Graeme Jones."/>
<meta property="og:title" content="International break will benefit Luton attacker McManaman"/>
<meta property="og:image" content='https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.dunstabletoday.co.uk/webimage/1.9051826.1567070557!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/MBLD-masthead-share-img.png'/>
<meta property="og:url" content='https://www.dunstabletoday.co.uk/sport/football/hatters/international-break-will-benefit-luton-attacker-mcmanaman-1-9051827'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dunstablegaz" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dunstabletoday.co.uk/sport/football/hatters/international-break-will-benefit-luton-attacker-mcmanaman-1-9051827"},"headline":"International break will benefit Luton attacker McManaman","image":{"@type":"ImageObject","url":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.dunstabletoday.co.uk/webimage/1.9051826.1567070557!/image/image.jpg","height":441,"width":620},"datePublished":"2019-08-29T10:19:48Z","dateModified":"2019-08-29T10:19:48Z","author":{"@type":"Person","name":"Mike Simmonds"},"publisher":{"@type":"Organization","name":"Dunstable Today","logo":{"@type":"ImageObject","url":"https://www.dunstabletoday.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Luton will see the best of winger Callum McManaman after the international break according to boss Graeme Jones."}
</script><link rel="stylesheet" href="/assets/css/tabl-core.css?v=513" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=513"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=513"/>
<link rel="stylesheet" href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=513"/>
<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=513"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=513" media="print"/>
    <meta name="parsely-post-id" content="9051827" />
        <link rel="canonical" href="https://www.lutontoday.co.uk/sport/football/luton-town/international-break-will-benefit-luton-attacker-mcmanaman-1-9051827"/>
                <link rel="amphtml" href="https://www.dunstabletoday.co.uk/sport/football/hatters/international-break-will-benefit-luton-attacker-mcmanaman-1-9051827/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19051827","gpt":{"unitName":"8057/dunstable.jp/hatters","adPageTemplate":"article","adPageType":"Article Page","nav":"sport,football,hatters","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"","tomorrow":""},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/DunstableGazette","twitterUrl":"https://twitter.com/DunstableGaz","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Sport","Football","Hatters"],"page_author":"Mike Simmonds","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Sport/Football/England Football/Luton Town|Site Root/Sport/Football/England Football/Championship","additionalKeywords":""}
var current_page=1;var siteKey="duns",wtSiteCode="duns",platform="OAK",siteId="2.7283",build="513",siteStyle="2",siteName="Dunstable Today",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=513"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=513"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=513"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=513"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "dunstabletoday.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "DUNS";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|DUNS";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|DUNS",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "DUNS | International break will benefit Luton attacker McManaman 9051827";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-290819 | 09:19-_-7-_-186-_-0-_--_--_-OAK-_-Sport-_-Sport | Football-_--_--_--_--_-Sport | Football | Hatters";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Championship | Luton Town");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=513"></script>
     <link rel="alternate" type="application/rss+xml" title="Luton Town Feed" href="/rss/cmlink/1.7601223"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=513" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_x26yonkzhtbyrcjowr3cz7miy4' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.dunstabletoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=DLK&utm_source=luton-news-dunstable-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1072.5 103.2" enable-background="new 0 0 1072.5 103.2" xml:space="preserve"><g><g><path fill="#222222" d="M26.8,14.4c12,0,20.7,2.5,26.5,8.8c4.4,4.8,7.7,12,7.7,21.2c0,12.5-4.3,21.1-11,26.8	c-6.7,5.8-15.9,8.3-27.3,8.3H0v-3.4c7.2-0.5,8.1-1.4,8.1-9.9V27.7c0-8.6-0.8-9.3-7.5-9.9v-3.3H26.8z M21.1,66.3	c0,6.8,1.6,9.1,6.8,9.1c10,0,18.6-9.6,18.6-29.1c0-10.3-2.5-17.8-6.4-22.1c-3.7-4.1-8.2-5.8-13.4-5.8c-2.5,0-4,0.5-4.7,1	c-0.7,0.6-0.9,2-0.9,5.2V66.3z"/><path fill="#222222" d="M113.9,77.2c-5.7,0.7-11.6,2-17.6,3.7l-0.8-0.7v-5.9c-1.4,1.4-2.4,2.4-4.5,3.8c-2.7,1.8-5.2,2.8-8.4,2.8	c-8.1,0-12.3-5.6-12.3-13.9V44.7c0-4.5-0.3-4.9-5.1-5.9v-2.9c5.9-0.2,11.7-1,17.8-1.8c-0.2,4.3-0.3,9.5-0.3,15.4v14.8	c0,6.6,3.1,8.8,6.4,8.8c2.5,0,4.2-0.6,6.4-2.7V45.2c0-5-0.2-5.4-5.6-6.4v-2.9c5.9-0.3,11.8-0.9,18-1.8v33.3c0,5.1,0.5,6.2,3.6,6.5	l2.4,0.2V77.2z"/><path fill="#222222" d="M141.9,79.6v-3.1c4.1-0.5,4.6-0.8,4.6-7.3V50.6c0-7-2.7-9.3-6.3-9.3c-2.5,0-4.5,0.9-6.9,2.9v25.3	c0,6.1,0.6,6.5,4.4,7v3.1h-22.9v-3.1c5.7-0.6,6.2-0.8,6.2-7.3V47.2c0-6.1-0.3-6.5-4.9-7.4v-2.6c6.2-0.7,12.1-2.1,17.3-3.8v7.1	c2-1.4,3.8-2.8,5.7-4.2c2.6-1.7,4.6-2.8,7.7-2.8c7.9,0,12.2,6.2,12.2,15.5v20.2c0,6.4,0.6,6.6,5.3,7.2v3.1H141.9z"/><path fill="#222222" d="M192.2,47.5c-2.7-6.8-5.7-10.4-9.7-10.4c-2.9,0-5.2,2.8-5.2,5.8c0,3.2,2.2,5.6,6.8,7.8	c7.6,3.8,13.2,7.4,13.2,15.2c0,10-9,14.8-17.2,14.8c-5.4,0-10.4-1.9-12.3-3.5c-0.6-1.9-1.4-8.9-1.5-12.7l2.9-0.6	c2.3,6.4,6.6,13,12.3,13c3.1,0,5.3-2.6,5.3-5.8c0-3.2-1.7-5.9-7.1-8.7c-5-2.7-12.3-6.6-12.3-14.7c0-7.7,5.8-14.3,16.3-14.3	c4.2,0,6.9,0.8,9.2,1.8c0.8,2.3,1.9,9.5,2.1,11.1L192.2,47.5z"/><path fill="#222222" d="M220.1,79.7c-1.6,0.7-3,1.1-4.2,1.1c-7.2,0-11.6-3.6-11.6-12.6V39.4h-5.8l-0.5-1.1l2.7-3.6h3.6v-7.1	l11-7.7l1.4,0.7v14.1h9.5c1,1.1,0.9,4.1-0.6,4.7h-8.9v25.5c0,7.6,2.8,9,5.4,9c2.2,0,3.7-0.5,5-1.1l1,3.3L220.1,79.7z"/><path fill="#222222" d="M260.4,80.8c-2.4,0-4.5-0.9-5.7-2.1c-1.3-1.2-1.9-2.4-2.3-3.5c-3.1,2.2-7.6,5.6-10,5.6	c-8.1,0-13-6.7-13-12.7c0-5.2,2.2-8.1,7.2-10c4.7-1.8,12.9-4.6,15.2-6.7v-4.2c0-5.9-2.6-8.9-5.5-8.9c-1.5,0-2.5,0.5-3.7,1.9	c-1,1.3-1.8,3.6-2.5,6.8c-0.6,2.4-1.8,3.2-3.7,3.2c-2.6,0-6.4-2-6.4-4.9c0-1.6,1.1-3,3.3-4.7c4-2.7,10.3-6.3,16.2-7.2	c4.1,0,7.2,1.3,9.8,3.5c3.5,2.9,4.4,7,4.4,11.8v18.2c0,4.5,1.4,5.9,3.1,5.9c1.3,0,2.3-0.3,3.1-0.6l0.9,3.1L260.4,80.8z M251.7,55.4c-1.8,1-3.6,2.1-5.4,3.2c-2.8,1.7-4.3,3.4-4.3,6.8c0,5,3.5,7.6,6.1,7.6c1.4,0,2.4-0.4,3.6-1.4V55.4z"/><path fill="#222222" d="M290.2,35.4c2.7-1.3,4.1-1.9,6.1-1.9c11.6,0,19.4,10,19.4,21.5c0,14.8-10.5,25.8-24.9,25.8	c-4.9,0-9.8-1-16.4-3.8V22.5c0-5.8-0.3-6.3-5.7-6.8v-3c5.1-0.6,12.6-2,18.1-3.5v27.9L290.2,35.4z M286.8,68.9	c0,1.5,0.2,2.6,0.6,3.8c0.5,1.4,2.2,4.2,5.3,4.2c5,0.1,9.6-6.5,9.6-19.2c0-12.5-5.5-17.8-11.6-17.8c-1.2,0-2.6,0.2-4,0.7V68.9z"/><path fill="#222222" d="M316.9,79.6v-3.1c5.6-0.7,6-1.3,6-7.8v-46c0-6.1-0.2-6.4-5.6-7.2v-2.7c5.4-0.6,12.4-1.9,18-3.5v59.4	c0,6.8,0.5,7.2,6.1,7.8v3.1H316.9z"/><path fill="#222222" d="M379.8,70.3c-5.5,8.3-12.8,10.6-17,10.6c-12.8,0-20-10.2-20-21.6c0-8.5,3.7-15,7.1-18.6	c3.9-4.1,9.1-7.1,14.7-7.1c9.1,0,15.6,8.1,15.5,16.3c0,2.2-0.4,3.4-2.7,3.8c-1.4,0.3-13.4,1.2-22.7,1.6	c0.3,10.9,6.1,16.6,12.8,16.6c4.2,0,7.2-1.3,10.5-4.2L379.8,70.3z M355.3,50.6c4,0,7.4-0.1,11.2-0.3c1.6,0,2.1-0.5,2.1-2.3	c0-5.1-2-10.6-5.6-10.6C359.3,37.4,355.8,42.8,355.3,50.6z"/><path fill="#222222" d="M448.3,30.6c-1.2-5.1-2.2-8.1-3.8-9.8c-1.6-1.7-4.2-2.2-8.2-2.2h-4.6v48c0,8.3,0.8,9.1,8.7,9.7v3.4h-30	v-3.4c7.6-0.6,8.4-1.4,8.4-9.7v-48h-3.7c-5.6,0-7.7,0.7-9.2,2.6c-1.4,1.7-2.4,5.1-3.6,9.5h-3.5c0.4-6.7,1-13.7,1.1-18.8h2.4	c1.5,2,2.6,2.5,5.4,2.5H443c2.3,0,3.7-0.6,5.2-2.5h2.4c0.1,4.2,0.6,12.3,1,18.5L448.3,30.6z"/><path fill="#222222" d="M488.7,56.2c0,16.4-10.5,24.6-21.6,24.6c-14.7,0-21.8-11.7-21.8-22.6c0-16.8,11.9-24.7,22.1-24.7	C480.5,33.5,488.7,44.2,488.7,56.2z M458.9,54.6c0,12.7,3.2,22.3,9,22.3c3.5,0,7-2.8,7-17.8c0-13.6-3.2-21.8-8.8-21.8	C462.3,37.4,458.9,42.8,458.9,54.6z"/><path fill="#222222" d="M540.8,77c-2.8,0.4-11.5,1.6-18.7,3.9v-5.4l-5,3.5c-2.3,1.6-4,1.9-5.4,1.9c-8.2,0-19-7.2-19-22.1	c0-13.8,10.9-25.2,25.5-25.2c1,0,2.1,0.2,3.9,0.5V22.4c0-5.6-0.3-6.1-6.1-6.8v-2.9c6.3-0.6,14.1-2,18.5-3.5v58.2	c0,5.2,0.6,5.7,3.7,6.1l2.6,0.3V77z M522.1,42.9c-1.4-3.7-3.8-5.3-6.2-5.3c-2.2,0-9.3,2.4-9.2,18.2c0,12.3,6.4,17.5,10.9,17.5	c1.6,0,2.9-0.2,4.6-1.3V42.9z"/><path fill="#222222" d="M573.1,80.8c-2.4,0-4.5-0.9-5.7-2.1c-1.3-1.2-1.9-2.4-2.3-3.5c-3.1,2.2-7.6,5.6-10,5.6	c-8.1,0-13-6.7-13-12.7c0-5.2,2.2-8.1,7.2-10c4.7-1.8,12.9-4.6,15.2-6.7v-4.2c0-5.9-2.6-8.9-5.5-8.9c-1.5,0-2.5,0.5-3.7,1.9	c-1,1.3-1.8,3.6-2.5,6.8c-0.6,2.4-1.8,3.2-3.7,3.2c-2.6,0-6.4-2-6.4-4.9c0-1.6,1.1-3,3.4-4.7c4-2.7,10.3-6.3,16.2-7.2	c4.1,0,7.2,1.3,9.8,3.5c3.5,2.9,4.4,7,4.4,11.8v18.2c0,4.5,1.4,5.9,3.1,5.9c1.3,0,2.3-0.3,3.1-0.6l0.9,3.1L573.1,80.8z M564.5,55.4c-1.8,1-3.6,2.1-5.4,3.2c-2.8,1.7-4.3,3.4-4.3,6.8c0,5,3.5,7.6,6.1,7.6c1.4,0,2.4-0.4,3.6-1.4V55.4z"/><path fill="#222222" d="M625.6,37.8c-4.7,0.8-5.5,1.8-7.7,7.4c-2.4,5.8-5.2,13.3-10.6,27.6c-6,16.3-7.8,22.5-9.1,27.4	c-0.6,2.3-1.9,3-3.8,3c-2.8,0-6.9-2.9-6.9-6.1c0-1.5,0.7-2.5,2.8-3.8c3.2-2,5.4-3.6,6.9-6.2c0.9-1.7,1.7-3.5,2-4.6	c0.2-1.5-0.1-2.9-0.7-4.7c-5.1-15.3-10-29.1-12.1-34c-1.8-4.5-2.8-5.7-7-6.2v-3h23.7v3c-4.9,0.6-4.9,1.7-3.8,5.5l6.9,22.2	c2.4-7.3,5-15.4,6.8-22.1c1.1-3.7,0.4-4.9-4.6-5.6v-3h17.1V37.8z"/></g><g><g><path fill="#222222" d="M703.5,2.9c6.8,0,11.7,1.4,15,5c2.5,2.7,4.4,6.8,4.4,12c0,7.1-2.4,12-6.2,15.2c-3.8,3.3-9,4.7-15.5,4.7	h-12.9V38c4.1-0.3,4.6-0.8,4.6-5.6V10.5c0-4.9-0.5-5.3-4.3-5.6V2.9H703.5z M700.2,32.3c0,3.9,0.9,5.2,3.9,5.2	c5.7,0,10.5-5.5,10.5-16.5c0-5.8-1.4-10.1-3.6-12.5c-2.1-2.3-4.7-3.3-7.6-3.3c-1.4,0-2.2,0.3-2.6,0.6c-0.4,0.3-0.5,1.2-0.5,2.9	V32.3z"/><path fill="#222222" d="M752.8,38.5c-3.2,0.4-6.6,1.2-10,2.1l-0.5-0.4v-3.3c-0.8,0.8-1.4,1.4-2.5,2.1c-1.6,1-2.9,1.6-4.8,1.6	c-4.6,0-7-3.2-7-7.9V20.1c0-2.5-0.2-2.8-2.9-3.3v-1.7c3.3-0.1,6.6-0.6,10.1-1c-0.1,2.4-0.2,5.4-0.2,8.7v8.4c0,3.7,1.8,5,3.6,5	c1.4,0,2.4-0.3,3.6-1.6V20.4c0-2.8-0.1-3-3.2-3.6v-1.7c3.3-0.2,6.7-0.5,10.2-1v18.9c0,2.9,0.3,3.5,2,3.7l1.4,0.1V38.5z"/><path fill="#222222" d="M768.7,39.9v-1.8c2.3-0.3,2.6-0.5,2.6-4.1V23.4c0-4-1.6-5.3-3.6-5.3c-1.4,0-2.5,0.5-3.9,1.7v14.3	c0,3.5,0.3,3.7,2.5,4v1.8h-13v-1.8c3.2-0.3,3.5-0.5,3.5-4.1V21.5c0-3.5-0.2-3.7-2.8-4.2v-1.5c3.5-0.4,6.8-1.2,9.8-2.1v4	c1.2-0.8,2.1-1.6,3.2-2.4c1.5-1,2.6-1.6,4.4-1.6c4.5,0,6.9,3.5,6.9,8.8V34c0,3.6,0.3,3.7,3,4.1v1.8H768.7z"/><path fill="#222222" d="M797.2,21.7c-1.6-3.9-3.2-5.9-5.5-5.9c-1.7,0-2.9,1.6-2.9,3.3c0,1.8,1.3,3.2,3.9,4.4	c4.3,2.1,7.5,4.2,7.5,8.6c0,5.7-5.1,8.4-9.7,8.4c-3,0-5.9-1.1-7-2c-0.3-1.1-0.8-5.1-0.9-7.2l1.7-0.3c1.3,3.6,3.7,7.4,7,7.4	c1.8,0,3-1.5,3-3.3c0-1.8-1-3.3-4-4.9c-2.8-1.6-7-3.7-7-8.3c0-4.4,3.3-8.1,9.3-8.1c2.4,0,3.9,0.5,5.2,1c0.5,1.3,1.1,5.4,1.2,6.3	L797.2,21.7z"/><path fill="#222222" d="M813,39.9c-0.9,0.4-1.7,0.6-2.4,0.6c-4.1,0-6.6-2-6.6-7.1V17.1h-3.3l-0.3-0.6l1.6-2h2v-4l6.2-4.4l0.8,0.4	v8h5.4c0.6,0.6,0.5,2.3-0.3,2.6h-5.1v14.4c0,4.3,1.6,5.1,3,5.1c1.3,0,2.1-0.3,2.8-0.6l0.6,1.9L813,39.9z"/><path fill="#222222" d="M835.9,40.6c-1.4,0-2.5-0.5-3.2-1.2c-0.7-0.7-1.1-1.4-1.3-2c-1.8,1.3-4.3,3.2-5.7,3.2	c-4.6,0-7.4-3.8-7.4-7.2c0-2.9,1.3-4.6,4.1-5.7c2.6-1,7.3-2.6,8.6-3.8v-2.4c0-3.3-1.5-5.1-3.1-5.1c-0.9,0-1.4,0.3-2.1,1.1	c-0.6,0.7-1,2-1.4,3.9c-0.3,1.4-1,1.8-2.1,1.8c-1.5,0-3.6-1.2-3.6-2.8c0-0.9,0.6-1.7,1.9-2.6c2.2-1.6,5.8-3.6,9.2-4.1	c2.3,0,4.1,0.7,5.6,2c2,1.7,2.5,4,2.5,6.7v10.3c0,2.5,0.8,3.3,1.8,3.3c0.7,0,1.3-0.2,1.8-0.3l0.5,1.8L835.9,40.6z M831,26.2	c-1,0.6-2,1.2-3,1.8c-1.6,1-2.4,1.9-2.4,3.9c0,2.8,2,4.3,3.5,4.3c0.8,0,1.4-0.2,2-0.8V26.2z"/><path fill="#222222" d="M852.8,14.8c1.6-0.7,2.3-1.1,3.5-1.1c6.6,0,11,5.7,11,12.2c0,8.4-5.9,14.6-14.1,14.6	c-2.8,0-5.6-0.6-9.3-2.1V7.5c0-3.3-0.2-3.6-3.2-3.9V2c2.9-0.3,7.1-1.2,10.2-2v15.8L852.8,14.8z M850.8,33.8	c0,0.9,0.1,1.5,0.3,2.1c0.3,0.8,1.3,2.4,3,2.4c2.8,0.1,5.5-3.7,5.5-10.9c0-7.1-3.1-10.1-6.6-10.1c-0.7,0-1.5,0.1-2.2,0.4V33.8z"	/><path fill="#222222" d="M867.9,39.9v-1.8c3.2-0.4,3.4-0.7,3.4-4.4V7.6c0-3.5-0.1-3.6-3.2-4.1V2c3-0.3,7-1.1,10.2-2v33.7	c0,3.9,0.3,4.1,3.5,4.4v1.8H867.9z"/><path fill="#222222" d="M903.6,34.6c-3.1,4.7-7.3,6-9.6,6c-7.2,0-11.3-5.8-11.3-12.3c0-4.8,2.1-8.5,4-10.5c2.2-2.3,5.2-4,8.3-4	c5.2,0,8.9,4.6,8.8,9.3c0,1.3-0.2,1.9-1.6,2.1c-0.8,0.2-7.6,0.7-12.9,0.9c0.2,6.2,3.5,9.4,7.3,9.4c2.4,0,4.1-0.7,5.9-2.4	L903.6,34.6z M889.7,23.4c2.2,0,4.2-0.1,6.3-0.2c0.9,0,1.2-0.3,1.2-1.3c0-2.9-1.2-6-3.2-6C892,15.9,890,19,889.7,23.4z"/><path fill="#222222" d="M948.3,23.9c-2.6,0.6-2.9,0.7-2.9,4.3v5.1c0,2.1,0.1,3.9,0.3,5.5c-3.2,0.8-7.2,1.9-11.5,1.9	c-11.9,0-18.9-7.7-18.9-18.6c0-13.1,9.4-19.8,20.1-19.8c4,0,7.5,0.9,9.4,1.4c0.2,2,0.5,4.9,0.9,8.9l-2,0.4	c-1.7-6.2-5.1-8.5-9.3-8.5c-5.9,0-10.9,6-10.9,16.4c0,9,3.8,17.5,11,17.5c1,0,1.8-0.2,2.4-0.6c0.7-0.5,1-1.4,1-3v-6.3	c0-3.5-0.3-3.9-5.6-4.4v-1.8h15.8V23.9z"/><path fill="#222222" d="M967.6,40.6c-1.4,0-2.5-0.5-3.2-1.2c-0.7-0.7-1.1-1.4-1.3-2c-1.8,1.3-4.3,3.2-5.7,3.2	c-4.6,0-7.4-3.8-7.4-7.2c0-2.9,1.3-4.6,4.1-5.7c2.6-1,7.3-2.6,8.6-3.8v-2.4c0-3.3-1.5-5.1-3.1-5.1c-0.9,0-1.4,0.3-2.1,1.1	c-0.6,0.7-1,2-1.4,3.9c-0.3,1.4-1,1.8-2.1,1.8c-1.5,0-3.6-1.2-3.6-2.8c0-0.9,0.6-1.7,1.9-2.6c2.2-1.6,5.8-3.6,9.2-4.1	c2.3,0,4.1,0.7,5.6,2c2,1.7,2.5,4,2.5,6.7v10.3c0,2.5,0.8,3.3,1.8,3.3c0.7,0,1.3-0.2,1.8-0.3l0.5,1.8L967.6,40.6z M962.8,26.2	c-1,0.6-2,1.2-3,1.8c-1.6,1-2.4,1.9-2.4,3.9c0,2.8,2,4.3,3.5,4.3c0.8,0,1.4-0.2,2-0.8V26.2z"/><path fill="#222222" d="M995.7,32.4c-1,2.8-1.8,5.4-2.5,7.5h-19.1l-0.5-0.7c4.4-7.7,8.2-15.1,12-22.4c-0.9,0-1.9,0-2.9,0	c-3.5,0-4.8,1.2-6.2,4.1l-0.8,1.7l-1.8-0.6c0.7-2.5,1.6-6.2,2.1-8.7h1.4c0.4,0.9,1,1.2,3,1.2h13.2l0.5,0.7	c-4.1,7.8-7.7,14.4-11.7,22.4h3.2c3.6,0,5.6-0.7,7.5-4.3l0.9-1.7L995.7,32.4z"/><path fill="#222222" d="M1017.6,34.6c-3.1,4.7-7.3,6-9.6,6c-7.2,0-11.3-5.8-11.3-12.3c0-4.8,2.1-8.5,4-10.5c2.2-2.3,5.2-4,8.3-4	c5.2,0,8.9,4.6,8.8,9.3c0,1.3-0.2,1.9-1.6,2.1c-0.8,0.2-7.6,0.7-12.9,0.9c0.2,6.2,3.5,9.4,7.3,9.4c2.4,0,4.1-0.7,5.9-2.4	L1017.6,34.6z M1003.7,23.4c2.2,0,4.2-0.1,6.3-0.2c0.9,0,1.2-0.3,1.2-1.3c0-2.9-1.2-6-3.2-6C1006,15.9,1004,19,1003.7,23.4z"/><path fill="#222222" d="M1030.8,39.9c-0.9,0.4-1.7,0.6-2.4,0.6c-4.1,0-6.6-2-6.6-7.1V17.1h-3.3l-0.3-0.6l1.6-2h2v-4l6.2-4.4	l0.8,0.4v8h5.4c0.6,0.6,0.5,2.3-0.3,2.6h-5.1v14.4c0,4.3,1.6,5.1,3,5.1c1.3,0,2.1-0.3,2.8-0.6l0.6,1.9L1030.8,39.9z"/><path fill="#222222" d="M1047,39.9c-0.9,0.4-1.7,0.6-2.4,0.6c-4.1,0-6.6-2-6.6-7.1V17.1h-3.3l-0.3-0.6l1.6-2h2v-4l6.2-4.4	l0.8,0.4v8h5.4c0.6,0.6,0.5,2.3-0.3,2.6h-5.1v14.4c0,4.3,1.6,5.1,3,5.1c1.3,0,2.1-0.3,2.8-0.6l0.6,1.9L1047,39.9z"/><path fill="#222222" d="M1072.3,34.6c-3.1,4.7-7.3,6-9.6,6c-7.2,0-11.3-5.8-11.3-12.3c0-4.8,2.1-8.5,4-10.5c2.2-2.3,5.2-4,8.3-4	c5.2,0,8.9,4.6,8.8,9.3c0,1.3-0.2,1.9-1.6,2.1c-0.8,0.2-7.6,0.7-12.9,0.9c0.2,6.2,3.5,9.4,7.3,9.4c2.4,0,4.1-0.7,5.9-2.4	L1072.3,34.6z M1058.3,23.4c2.2,0,4.2-0.1,6.3-0.2c0.9,0,1.2-0.3,1.2-1.3c0-2.9-1.2-6-3.2-6C1060.6,15.9,1058.6,19,1058.3,23.4z"	/></g><g><path fill="#222222" d="M724.9,63.3c-4,0.3-4.4,0.7-4.4,5.4V91c0,4.6,0.5,5,4.3,5.4v1.9h-16.1v-1.9c3.9-0.3,4.4-0.8,4.4-5.4V80.2	h-12.9v10.9c0,4.7,0.5,5,4.2,5.4v1.9h-15.9v-1.9c3.9-0.3,4.4-0.7,4.4-5.4V68.6c0-4.7-0.5-5-4.5-5.4v-1.9h16v1.9	c-3.6,0.3-4.1,0.7-4.1,5.4v8.6h12.9v-8.6c0-4.7-0.5-5-4.2-5.4v-1.9h15.9V63.3z"/><path fill="#222222" d="M746.6,93c-3.1,4.7-7.3,6-9.6,6c-7.2,0-11.3-5.8-11.3-12.3c0-4.8,2.1-8.5,4-10.5c2.2-2.3,5.2-4,8.3-4	c5.2,0,8.9,4.6,8.8,9.3c0,1.3-0.2,1.9-1.6,2.1c-0.8,0.2-7.6,0.7-12.9,0.9c0.2,6.2,3.5,9.4,7.3,9.4c2.4,0,4.1-0.7,5.9-2.4	L746.6,93z M732.6,81.9c2.2,0,4.2-0.1,6.3-0.2c0.9,0,1.2-0.3,1.2-1.3c0-2.9-1.2-6-3.2-6C734.9,74.4,732.9,77.5,732.6,81.9z"/><path fill="#222222" d="M758.1,78.1c1.8-3.5,3.8-5.9,6-5.9c2,0,3.5,1.6,3.5,3.6c0,2-1.4,3.6-2.8,4.1c-0.7,0.3-1.3,0.2-1.7-0.2	c-0.9-0.7-1.5-1.2-2.4-1.2c-1,0-1.9,0.3-2.8,2.5v11.4c0,3.5,0.3,3.7,4.1,4v1.8h-14.4v-1.8c2.9-0.3,3.3-0.6,3.3-4V79.9	c0-3.1-0.3-3.3-2.8-4v-1.6c3.5-0.4,6.8-1.2,9.8-2.2v6H758.1z"/><path fill="#222222" d="M786,99c-1.4,0-2.5-0.5-3.2-1.2c-0.7-0.7-1.1-1.4-1.3-2c-1.8,1.3-4.3,3.2-5.7,3.2c-4.6,0-7.4-3.8-7.4-7.2	c0-2.9,1.3-4.6,4.1-5.7c2.6-1,7.3-2.6,8.6-3.8V80c0-3.3-1.5-5.1-3.1-5.1c-0.9,0-1.4,0.3-2.1,1.1c-0.6,0.7-1,2-1.4,3.9	c-0.3,1.4-1,1.8-2.1,1.8c-1.5,0-3.6-1.2-3.6-2.8c0-0.9,0.6-1.7,1.9-2.6c2.2-1.6,5.8-3.6,9.2-4.1c2.3,0,4.1,0.7,5.6,2	c2,1.7,2.5,4,2.5,6.7v10.3c0,2.5,0.8,3.3,1.8,3.3c0.7,0,1.3-0.2,1.8-0.3l0.5,1.8L786,99z M781.1,84.6c-1,0.6-2,1.2-3,1.8	c-1.6,1-2.4,1.9-2.4,3.9c0,2.8,2,4.3,3.5,4.3c0.8,0,1.4-0.2,2-0.8V84.6z"/><path fill="#222222" d="M791.3,98.3v-1.8c3.2-0.4,3.4-0.7,3.4-4.4V66.1c0-3.5-0.1-3.6-3.2-4.1v-1.6c3-0.3,7-1.1,10.2-2v33.7	c0,3.9,0.3,4.1,3.5,4.4v1.8H791.3z"/><path fill="#222222" d="M833.2,96.8c-1.6,0.2-6.5,0.9-10.6,2.2V96l-2.8,2c-1.3,0.9-2.2,1.1-3,1.1C812,99,806,94.9,806,86.5	c0-7.8,6.2-14.3,14.4-14.3c0.6,0,1.2,0.1,2.2,0.3v-6.6c0-3.2-0.2-3.5-3.5-3.9v-1.7c3.6-0.3,8-1.2,10.5-2v33	c0,2.9,0.3,3.2,2.1,3.5l1.5,0.2V96.8z M822.6,77.6c-0.8-2.1-2.1-3-3.5-3c-1.3,0-5.3,1.4-5.2,10.3c0,7,3.6,9.9,6.2,9.9	c0.9,0,1.7-0.1,2.6-0.7V77.6z"/><path fill="#222222" d="M880.9,76.1c-3.2,0.4-4.4,1.1-6.3,3.7c-1.5,2-2.7,4-4.5,6.7c3.5,3.7,6.7,7.8,9.1,11.8l-0.4,0.7	c-5.5-0.1-8.6-1.3-9.3-2.1c-0.7-0.7-2.1-2.6-3.9-4.4c-3.2,4.5-6.7,6.6-10.3,6.6c-7.4,0-11.3-5.6-11.3-10.4	c0-4.7,2.8-6.8,7.8-10.4c-2.4-2.4-3.9-4.9-3.9-8.2c0-5.1,4.5-9.5,9.9-9.5s9.3,3.5,9.3,8.2c0,2-0.9,3.4-2.3,4.7	c-1.3,1.1-2.6,2.2-4.4,3.3c1.7,1.8,4.9,4.6,8.1,7.9c1.1-1.6,1.7-2.9,2.5-4.7c1.3-2.7,0.6-3.5-2.8-4v-2h12.6V76.1z M864.2,90.8	c-3.5-4-6-6.6-10.8-11.1c-1.7,1.8-2.5,4.2-2.5,6.6c0,5.4,3.6,7.9,7,7.9C860.3,94.1,862.6,92.8,864.2,90.8z M853.8,67.8	c0,2.6,1.5,4.8,5.1,7.8c1.4-1.4,2.6-3.5,2.6-6.9c0-2.9-1.4-5.8-4.1-5.8C855.4,62.8,853.8,65.1,853.8,67.8z"/><path fill="#222222" d="M905.2,61.4c4.4,0,7.3,0.6,9.5,2.1c2.6,1.7,4.1,4.6,4.1,8.5c0,7.5-5.2,11-11.3,11.8	c-0.8,0.1-1.4,0.1-2,0.1l-3.3-0.9v8.1c0,4.7,0.3,5.2,4.8,5.6v1.7h-16.3v-1.7c3.9-0.4,4.3-0.9,4.3-5.6V68.9c0-4.7-0.4-5.2-4-5.6	v-1.9H905.2z M902.2,80.8c0.7,0.3,1.6,0.5,2.7,0.5c1.7,0,6-1.3,6-9.1c0-6.7-3.3-8.7-6.3-8.7c-1,0-1.5,0.2-1.8,0.5	c-0.5,0.3-0.6,0.9-0.6,1.8V80.8z"/><path fill="#222222" d="M943.5,85.1c0,9.3-5.9,13.9-12.3,13.9c-8.3,0-12.4-6.6-12.4-12.8c0-9.5,6.7-14,12.5-14	C938.9,72.2,943.5,78.3,943.5,85.1z M926.7,84.2c0,7.2,1.8,12.7,5.1,12.7c2,0,4-1.6,4-10.1c0-7.7-1.8-12.4-5-12.4	C928.6,74.4,926.7,77.5,926.7,84.2z"/><path fill="#222222" d="M960.3,80.2c-1.6-3.9-3.2-5.9-5.5-5.9c-1.7,0-2.9,1.6-2.9,3.3c0,1.8,1.3,3.2,3.9,4.4	c4.3,2.1,7.5,4.2,7.5,8.6c0,5.7-5.1,8.4-9.7,8.4c-3,0-5.9-1.1-7-2c-0.3-1.1-0.8-5.1-0.9-7.2l1.7-0.3c1.3,3.6,3.7,7.4,7,7.4	c1.8,0,3-1.5,3-3.3c0-1.8-1-3.3-4-4.9c-2.8-1.6-7-3.7-7-8.3c0-4.4,3.3-8.1,9.3-8.1c2.4,0,3.9,0.5,5.2,1c0.5,1.3,1.1,5.4,1.2,6.3	L960.3,80.2z"/><path fill="#222222" d="M976.2,98.4c-0.9,0.4-1.7,0.6-2.4,0.6c-4.1,0-6.6-2-6.6-7.1V75.6H964l-0.3-0.6l1.6-2h2v-4l6.2-4.4	l0.8,0.4v8h5.4c0.6,0.6,0.5,2.3-0.3,2.6h-5.1V90c0,4.3,1.6,5.1,3,5.1c1.3,0,2.1-0.3,2.8-0.6l0.6,1.9L976.2,98.4z"/></g></g><g><rect x="651.8" y="3.9" fill="#222222" width="4" height="94.5"/></g></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/sport/football"  title="Football" >Football</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/sport/football/hatters"  title="Hatters" >Hatters</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/whats-on/arts-entertainment"  title="Arts & Entertainment" >Arts & Entertainment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/whats-on/things-to-do"  title="Things to Do" >Things to Do</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=513"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9051827&amp;d=/2.7283/2.38500/2.38498/2.38497';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">International break will benefit Luton attacker McManaman</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Town attacker Callum McManaman" data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.dunstabletoday.co.uk/webimage/1.9051826.1567070557!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Town attacker Callum McManaman" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Town attacker Callum McManaman
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Mike Simmonds" rel="author">
		                		                    <h4 class="article-meta__byline-name">Mike Simmonds</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:mike.simmonds@jpimedia.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Thursday 29 August 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">10:19</span>

		            		                <span class="article-meta__timestamp-date">Thursday 29 August 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=513"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=513"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dunstabletoday.co.uk%2Fsport%2Ffootball%2Fhatters%2Finternational-break-will-benefit-luton-attacker-mcmanaman-1-9051827"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.dunstabletoday.co.uk/sport/football/hatters/international-break-will-benefit-luton-attacker-mcmanaman-1-9051827">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=International+break+will+benefit+Luton+attacker+McManaman&url=https%3A%2F%2Fwww.dunstabletoday.co.uk%2Fsport%2Ffootball%2Fhatters%2Finternational-break-will-benefit-luton-attacker-mcmanaman-1-9051827"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="International break will benefit Luton attacker McManaman"
	data-share-link="https://www.dunstabletoday.co.uk/sport/football/hatters/international-break-will-benefit-luton-attacker-mcmanaman-1-9051827">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=International break will benefit Luton attacker McManaman&body=https://www.dunstabletoday.co.uk/sport/football/hatters/international-break-will-benefit-luton-attacker-mcmanaman-1-9051827"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="International break will benefit Luton attacker McManaman"
	data-email-body="https://www.dunstabletoday.co.uk/sport/football/hatters/international-break-will-benefit-luton-attacker-mcmanaman-1-9051827">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9051827)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead">Luton will see the best of winger Callum McManaman after the international break according to boss Graeme Jones.</h3>

                <p>The 28-year-old, who joined in the summer from Wigan Athletic, started all three of Town&rsquo;s opening encounters in the Championship, before missing the trips to Sheffield Wednesday and Barnsley with a groin injury.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>He came on in the second half of Tuesday night&rsquo;s 3-0 Carabao Cup win over Cardiff City though, and is expected to be available for Saturday's home clash with Huddersfield Town, Luton's eighth and final fixture in August.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The Hatters are then without a competitive encounter until travelling to QPR on Saturday, September 14, as Jones said: &ldquo;Callum has lost 10 days. </p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>&ldquo;He hasn&rsquo;t really trained with the group, but he put himself forward to be involved.</p><p>&ldquo;Again, he&rsquo;s contributed. I know Callum really, really well and I&rsquo;ll know when he hits his peak.</p><p>&ldquo;The international break will be good for Callum to get some real work into him, specific physical, technical work into him.</p><p>"By the time we come out of that international break he&rsquo;ll be in a stronger position than he is now.&rdquo;</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.peterboroughtoday.co.uk/webimage/1.9051703.1567066831!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Jack Stacey in action on his debut for Bournemouth" />
                <noscript>
                    <img src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.peterboroughtoday.co.uk/webimage/1.9051703.1567066831!/image/image.jpg" class="teaser__image" alt="Jack Stacey in action on his debut for Bournemouth" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.dunstabletoday.co.uk/sport/football/hatters/former-hatter-stacey-makes-his-cherries-debut-in-cup-triumph-1-9051704" class="article-suggested-teaser__heading js-ellipsize">
                        Former Hatter Stacey makes his Cherries debut in cup triumph
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.dunstabletoday.co.uk/sport/football/hatters/former-hatter-stacey-makes-his-cherries-debut-in-cup-triumph-1-9051704" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "DUNS | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "DUNS | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/dunstable.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="dunstable.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=513"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=513"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Two arrests after elderly woman in Houghton Regis thrown to the ground in attempted robbery and 8-year-old knocked off bike
				</h3>
			</div>
			<a href="https://www.dunstabletoday.co.uk/news/crime/two-arrests-after-elderly-woman-in-houghton-regis-thrown-to-the-ground-in-attempted-robbery-and-8-year-old-knocked-off-bike-1-9042753" class="trending-stories-card__link-primary" title="Two arrests after elderly woman in Houghton Regis thrown to the ground in attempted robbery and 8-year-old knocked off bike">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Police investigate after play equipment is set on fire  in Dunstable
				</h3>
			</div>
			<a href="https://www.dunstabletoday.co.uk/news/people/police-investigate-after-play-equipment-is-set-on-fire-in-dunstable-1-9050540" class="trending-stories-card__link-primary" title="Police investigate after play equipment is set on fire  in Dunstable">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Dunstable's Priory Academy thrilled with excellent set of GCSE results
				</h3>
			</div>
			<a href="https://www.dunstabletoday.co.uk/education/dunstable-s-priory-academy-thrilled-with-excellent-set-of-gcse-results-1-9043802" class="trending-stories-card__link-primary" title="Dunstable's Priory Academy thrilled with excellent set of GCSE results">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Family fun day at Dunstable pub to raise money for Keech
				</h3>
			</div>
			<a href="https://www.dunstabletoday.co.uk/news/people/family-fun-day-at-dunstable-pub-to-raise-money-for-keech-1-9042236" class="trending-stories-card__link-primary" title="Family fun day at Dunstable pub to raise money for Keech">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Hatter boss hails 'different' Town fans after Tykes victory
				</h3>
			</div>
			<a href="https://www.dunstabletoday.co.uk/sport/football/hatters/hatter-boss-hails-different-town-fans-after-tykes-victory-1-9047056" class="trending-stories-card__link-primary" title="Hatter boss hails 'different' Town fans after Tykes victory">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=513"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=513"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-DUNSTODA-11237145";
	JP.currentPageName = "Hatters".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=513"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=513"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/DunstableGazette" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/DunstableGaz" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/sport/football/hatters"  title="Luton Town" >Luton Town</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Dunstable Today">More from Dunstable Today</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.dunstabletoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://premiernewspapers.newsprints.co.uk/banr/DUNS"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.dunstabletoday.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.dunstabletoday.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.dunstabletoday.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.dunstabletoday.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=DLK&utm_source=luton-news-dunstable-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=dunstabletoday.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=DLK&utm_source=luton-news-dunstable-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your- ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/NULL"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=513"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>